<!DOCTYPE html>
<html lang="en-GB"
	prefix="og: https://ogp.me/ns#" >

<head>
	<meta charset='UTF-8'>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
			<link rel="pingback" href="https://whatjapanthinks.com/xmlrpc.php">
		<title>How the Japanese use dating apps | 世論 What Japan Thinks</title>

		<!-- All in One SEO 4.1.1.1 -->
		<meta name="description" content="The Japanese used for dating apps is actually an English loan word, “matching”, so I’ll use that in this survey from Dimsdrive into matching apps and COVID-19. In Q3, there were only five matching apps Read more…"/>
		<link rel="canonical" href="https://whatjapanthinks.com/2020/10/06/how-the-japanese-use-dating-apps/" />
		<meta property="og:site_name" content="世論 What Japan Thinks | From kimono to keitai; research Japanese facts and figures through translated opinion polls and surveys." />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="How the Japanese use dating apps | 世論 What Japan Thinks" />
		<meta property="og:description" content="The Japanese used for dating apps is actually an English loan word, “matching”, so I’ll use that in this survey from Dimsdrive into matching apps and COVID-19. In Q3, there were only five matching apps Read more…" />
		<meta property="og:url" content="https://whatjapanthinks.com/2020/10/06/how-the-japanese-use-dating-apps/" />
		<meta property="og:image" content="https://whatjapanthinks.com/wp-content/uploads/2021/05/wjt-logo-150x59-1.png" />
		<meta property="og:image:secure_url" content="https://whatjapanthinks.com/wp-content/uploads/2021/05/wjt-logo-150x59-1.png" />
		<meta property="article:published_time" content="2020-10-05T15:28:03Z" />
		<meta property="article:modified_time" content="2020-10-11T15:36:15Z" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="whatjapanthinks.com" />
		<meta name="twitter:title" content="How the Japanese use dating apps | 世論 What Japan Thinks" />
		<meta name="twitter:description" content="The Japanese used for dating apps is actually an English loan word, “matching”, so I’ll use that in this survey from Dimsdrive into matching apps and COVID-19. In Q3, there were only five matching apps Read more…" />
		<meta name="twitter:image" content="https://whatjapanthinks.com/wp-content/uploads/2021/05/wjt-logo-150x59-1.png" />
		<meta name="google" content="nositelinkssearchbox" />
		<!-- All in One SEO -->

<link rel="amphtml" href="https://whatjapanthinks.com/2020/10/06/how-the-japanese-use-dating-apps/amp/" /><meta name="generator" content="AMP for WP 1.0.77.6"/><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="世論 What Japan Thinks &raquo; Feed" href="https://whatjapanthinks.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="世論 What Japan Thinks &raquo; Comments Feed" href="https://whatjapanthinks.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="世論 What Japan Thinks &raquo; How the Japanese use dating apps Comments Feed" href="https://whatjapanthinks.com/2020/10/06/how-the-japanese-use-dating-apps/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/whatjapanthinks.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='SFMCss-css'  href='https://whatjapanthinks.com/wp-content/plugins/feedburner-alternative-and-rss-redirect/css/sfm_style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='SFMCSS-css'  href='https://whatjapanthinks.com/wp-content/plugins/feedburner-alternative-and-rss-redirect/css/sfm_widgetStyle.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://whatjapanthinks.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='https://whatjapanthinks.com/wp-content/themes/hestia/assets/bootstrap/css/bootstrap.min.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='hestia-font-sizes-css'  href='https://whatjapanthinks.com/wp-content/themes/hestia/assets/css/font-sizes.min.css?ver=3.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://whatjapanthinks.com/wp-content/themes/hestia/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='hestia_style-css'  href='https://whatjapanthinks.com/wp-content/themes/hestia-wjt/style.css?ver=3.0.8.1609948363' type='text/css' media='all' />
<style id='hestia_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='hestia_fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=3.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_separate-css'  href='https://whatjapanthinks.com/wp-content/themes/hestia-wjt/ctc-style.css?ver=3.0.8.1609948363' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://whatjapanthinks.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.5.6' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://whatjapanthinks.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://whatjapanthinks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://whatjapanthinks.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://whatjapanthinks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://whatjapanthinks.com/wp-json/" /><link rel="alternate" type="application/json" href="https://whatjapanthinks.com/wp-json/wp/v2/posts/8690" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://whatjapanthinks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://whatjapanthinks.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://whatjapanthinks.com/?p=8690' />
<link rel="alternate" type="application/json+oembed" href="https://whatjapanthinks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwhatjapanthinks.com%2F2020%2F10%2F06%2Fhow-the-japanese-use-dating-apps%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://whatjapanthinks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwhatjapanthinks.com%2F2020%2F10%2F06%2Fhow-the-japanese-use-dating-apps%2F&#038;format=xml" />

	<!-- Added By Democracy Plugin. Version 2.0.1 -->
	<script type='text/javascript' src='https://whatjapanthinks.com/wp-content/plugins/democracy/democracy.js'></script>
	<link rel='stylesheet' href='https://whatjapanthinks.com/wp-content/plugins/democracy/basic.css' type='text/css' />
	<link rel='stylesheet' href='https://whatjapanthinks.com/wp-content/plugins/democracy/style.css' type='text/css' />
 <meta name="follow.it-verification-code-WGtyc01KdmpIMXhUTzR5Z0RxeUJyZlJYVGpOeG53QVcxN0lDbGx4R2pVblQ3MFg1a09id25zYUFmNDBKV0R6NXpwYVcxTHZRZ0ZMd2VSSktrRU5OaXRTMGlJWmIyR21aa0RCb1dwUWdzeFhKakRWMGRTYzVUUmFCQ3V6Q2hEYzd8Zi9wT0k1NUJpcTNndlhBUHNlZFBId3R0WXRIMDcyc1UxaXlMMEpnMUpLST0=" content="jpZZ5HVVeggHsceHw6rl"/><script data-ad-client="ca-pub-0235610489698925" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-591528-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-591528-1');
</script><link rel="icon" href="https://whatjapanthinks.com/wp-content/uploads/2021/05/cropped-What-Japan-Thinks-finallogo_RGB-32x32.png" sizes="32x32" />
<link rel="icon" href="https://whatjapanthinks.com/wp-content/uploads/2021/05/cropped-What-Japan-Thinks-finallogo_RGB-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://whatjapanthinks.com/wp-content/uploads/2021/05/cropped-What-Japan-Thinks-finallogo_RGB-180x180.png" />
<meta name="msapplication-TileImage" content="https://whatjapanthinks.com/wp-content/uploads/2021/05/cropped-What-Japan-Thinks-finallogo_RGB-270x270.png" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>

<body class="post-template-default single single-post postid-8690 single-format-standard wp-custom-logo blog-post header-layout-default">
		<div class="wrapper post-8690 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-polls category-society tag-covid-19 tag-dating tag-goo-ranking tag-tinder default ">
		<header class="header ">
			<div style="display: none"></div>		<nav class="navbar navbar-default navbar-fixed-top  hestia_left navbar-not-transparent">
						<div class="container">
						<div class="navbar-header">
			<div class="title-logo-wrapper">
				<a class="navbar-brand" href="https://whatjapanthinks.com/"
						title="世論 What Japan Thinks">
					<img class="hestia-hide-if-transparent" src="https://whatjapanthinks.com/wp-content/uploads/2021/05/wjt-logo-150x59-1.png" alt="What Japan Thinks logo"><img class="hestia-transparent-logo" src="https://whatjapanthinks.com/wp-content/uploads/2021/05/wjt-logo-150x59-1.png" alt="What Japan Thinks logo"></a>
			</div>
								<div class="navbar-toggle-wrapper">
						<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#main-navigation">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="sr-only">Toggle Navigation</span>
			</button>
					</div>
				</div>
		<div id="main-navigation" class="collapse navbar-collapse"><ul id="menu-hestia-menu" class="nav navbar-nav"><li id="menu-item-11380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11380"><a title="Meet your author" href="https://whatjapanthinks.com/meet-your-author/">Meet your author</a></li>
<li id="menu-item-11381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11381"><a title="Privacy Policy" href="https://whatjapanthinks.com/privacy-policy-2/">Privacy Policy</a></li>
</ul></div>			</div>
					</nav>
				</header>
<div id="primary" class="boxed-layout-header page-header header-small" data-parallax="active" ><div class="container"><div class="row"><div class="col-md-10 col-md-offset-1 text-center"><h1 class="hestia-title entry-title">How the Japanese use dating apps</h1><h4 class="author">Published by <a href="https://whatjapanthinks.com/author/ken-y-n/" class="vcard author"><strong class="fn">Ken Y-N</strong></a> on <time class="entry-date published" datetime="2020-10-06T00:28:03+09:00" content="2020-10-06">October 6, 2020</time><time class="updated hestia-hidden" datetime="2020-10-12T00:36:15+09:00">October 6, 2020</time></h4></div></div></div><div class="header-filter" style="background-image: url(https://whatjapanthinks.com/wp-content/uploads/2020/12/which-dating-apps-using_large.png);"></div></div>
<div class="main  main-raised ">
	<div class="blog-post blog-post-wrapper">
		<div class="container">
			<article id="post-8690" class="section section-text">
	<div class="row">
				<div class="col-md-8 single-post-container" data-layout="sidebar-right">

			<div class="single-post-wrap entry-content"><noscript><img src="https://whatjapanthinks.com/image20/which-dating-apps-using_large.png" sizes="(max-width: 580px) 550px, 800px" srcset="https://whatjapanthinks.com/image20/which-dating-apps-using.png 500w, https://whatjapanthinks.com/image20/which-dating-apps-using.png 800w" alt="Which matching apps have you used/are you using? graph of japanese statistics" title="Which matching apps have you used/are you using? graph of japanese opinion" itemprop="image" style="width:100%"/></noscript>
<div><canvas id="myChart1-which-dating-apps-using.png" width="100%" height="250px" class="chart-canvas"></canvas></div>
<script>
jQuery(window).on('load', function() {
var theConfig;theConfig = kenyn_bargraph_stats([60.5, 34.5, 26.5, 23.8, 19.1], ["Pairs", "Tapple Tanjo", "with", "Omiai", "Tinder"], 'Which matching apps have you used/are you using?', 'myChart1-which-dating-apps-using.png');jQuery('.chart-canvas').show();
var ctx = document.getElementById('myChart1-which-dating-apps-using.png').getContext("2d");
new Chart(ctx, theConfig);
});
</script>
<p>The Japanese used for dating apps is actually an English loan word, &#8220;matching&#8221;, so I&#8217;ll use that in this survey from Dimsdrive into <a href="https://mmdlabo.jp/investigation/detail_1887.html">matching apps and COVID-19</a>.</p>
<p>In Q3, there were only five matching apps listed; surely there must be more than that?</p>
<p>Looking at the usage stats, perhaps not surprisingly men spend longer on these apps and are much more likely to spend money on extra services.</p>
<p>I met my wife through their predecessors, the classified ads in an English-language newsletter thing. We both experienced similar patterns of usage and payment to those reported here.<br />
<span id="more-8690"></span></p>
<h3>Survey results</h3>
<blockquote>
<h3>Q1: Do you know about matching apps? (Sample size=5,385)</h3>
<table class='result'><thead><tr><th>&nbsp;<br /></th><th>Yes (<a href="#Q2">to Q2</a>)<br /></th><th>Just heard the term<br /></th><th>No<br /></th></thead></tr><tr><td>All<br />N=5,385<br /></td><td>27.0%<br /></td><td>34.1%<br /></td><td>38.9%<br /></td></tr><tr><td>Male<br />N=2,717<br /></td><td>24.8%<br /></td><td>34.5%<br /></td><td>40.7%<br /></td></tr><tr><td>Female<br />N=2,668<br /></td><td>29.2%<br /></td><td>33.7%<br /></td><td>37.1%<br /></td></tr></table>
<h3 id="Q2">Q2: Have you used a matching app? (Sample size=1,453)</h3>
<table class='result'><thead><tr><th>&nbsp;<br /></th><th>All<br />N=1,453<br /></th><th>Male<br />N=673<br /></th><th>Female<br />N=780<br /></th></thead></tr><tr><td>Currently using<br /></td><td>23.9%<br /></td><td>26.9%<br /></td><td>21.3%<br /></td></tr><tr><td>Used to use<br /></td><td>33.2%<br /></td><td>30.9%<br /></td><td>35.1%<br /></td></tr><tr><td>Want to use<br /></td><td>15.3%<br /></td><td>18.7%<br /></td><td>12.3%<br /></td></tr><tr><td>Don&#8217;t want to use<br /></td><td>27.7%<br /></td><td>23.5%<br /></td><td>31.3%<br /></td></tr></table>
<p>Although if we add the &#8220;Currently using&#8221; and &#8220;Used to use&#8221; percentages together, we get 830 people who have had experience of matching apps, but from here in the sample size is 623. As I understand it, the first two questions were sceening questions, so perhaps the missing 207 people didn&#8217;t complete the full survey or were otherwise removed from the detailed portion below.</p>
<h3 id="Q3">Q3: Which matching apps have you used/are you using? (Sample size=623)</h3>
<table class='result'><tr><td>Pairs<br /></td><td>60.5%<br /></td></tr><tr><td>Tapple Tanjo<br /></td><td>34.5%<br /></td></tr><tr><td>with<br /></td><td>26.5%<br /></td></tr><tr><td>Omiai<br /></td><td>23.8%<br /></td></tr><tr><td>Tinder<br /></td><td>19.1%<br /></td></tr></table>
<p>About 8 percentage points more women than men are on Pairs, whereas Tinder is over 11 percentage points more men, or about five men for every three women. All the others have relatively balanced male to female ratios.</p>
<h3>Q4: How long have/had you been using matching apps? (Sample size=623)</h3>
<table class='result'><thead><tr><th>&nbsp;<br /></th><th>Male<br />N=263<br /></th><th>Female<br />N=360<br /></th></thead></tr><tr><td>Less than a month<br /></td><td>7.6%<br /></td><td>12.5%<br /></td></tr><tr><td>Less than two months<br /></td><td>14.1%<br /></td><td>12.8%<br /></td></tr><tr><td>Less than three months<br /></td><td>12.5%<br /></td><td>13.6%<br /></td></tr><tr><td>Less than six months<br /></td><td>16.0%<br /></td><td>15.6%<br /></td></tr><tr><td>Less than a year<br /></td><td>14.8%<br /></td><td>15.3%<br /></td></tr><tr><td>Less than two years<br /></td><td>11.8%<br /></td><td>7.5%<br /></td></tr><tr><td>Less than three years<br /></td><td>6.8%<br /></td><td>4.7%<br /></td></tr><tr><td>Over three years<br /></td><td>6.5%<br /></td><td>3.6%<br /></td></tr><tr><td>Don&#8217;t remember<br /></td><td>9.9%<br /></td><td>14.4%<br /></td></tr></table>
<p>This question was preceded by an unpublished question like &#8220;Have you ever met someone in real life through a matching app?&#8221;, and 71.4% said they had.</p>
<h3>Q5: How did meeting someone in real life through a matching app go? (Sample size=445)</h3>
<table class='result'><thead><tr><th>&nbsp;<br /></th><th>Male<br />N=180<br /></th><th>Female<br />N=265<br /></th></thead></tr><tr><td>Currently going out with someone<br /></td><td>25.6%<br /></td><td>25.7%<br /></td></tr><tr><td>Went out, but broke up<br /></td><td>32.2%<br /></td><td>26.4%<br /></td></tr><tr><td>Got married<br /></td><td>5.0%<br /></td><td>3.4%<br /></td></tr><tr><td>Met someone, but didn&#8217;t click<br /></td><td>43.9%<br /></td><td>53.2%<br /></td></tr><tr><td>Became friends<br /></td><td>13.3%<br /></td><td>13.2%<br /></td></tr><tr><td>Other<br /></td><td>5.0%<br /></td><td>2.6%<br /></td></tr><tr><td>Don&#8217;t know, don&#8217;t remember<br /></td><td>1.7%<br /></td><td>1.1%<br /></td></tr></table>
<p>The next two questions were preceded by an unpublished question like &#8220;Did you start using matching apps after the state of emergency was declared?&#8221;, (the start date was April 7th for major cities, then the 16th for the whole country) and 20.9% said they had.</p>
<h3>Q6: Why did you start using a matching app after the state of emergency was declared? (Sample size=130)</h3>
<table class='result'><thead><tr><th>&nbsp;<br /></th><th>Male<br />N=60<br /></th><th>Female<br />N=70<br /></th></thead></tr><tr><td>Wanted to meet someone new<br /></td><td>45.0%<br /></td><td>55.7%<br /></td></tr><tr><td>Started thinking about my future<br /></td><td>23.3%<br /></td><td>35.7%<br /></td></tr><tr><td>Wanted someone to talk to<br /></td><td>26.7%<br /></td><td>18.6%<br /></td></tr><tr><td>Was lonely by myself<br /></td><td>25.0%<br /></td><td>18.6%<br /></td></tr><tr><td>Had free time due to spending more time at home<br /></td><td>15.0%<br /></td><td>15.7%<br /></td></tr><tr><td>Had just split up with my previous partner<br /></td><td>16.7%<br /></td><td>12.9%<br /></td></tr><tr><td>Wanted to be with someone<br /></td><td>18.3%<br /></td><td>8.6%<br /></td></tr><tr><td>Increasing number of people around me were doing it<br /></td><td>11.7%<br /></td><td>5.7%<br /></td></tr><tr><td>Was lonely as I couldn&#8217;t meet my/a partner<br /></td><td>8.3%<br /></td><td>5.7%<br /></td></tr><tr><td>Other<br /></td><td>5.0%<br /></td><td>2.9%<br /></td></tr><tr><td>No particular reason<br /></td><td>5.0%<br /></td><td>5.7%<br /></td></tr></table>
<p>Note that I&#8217;m not sure of the exact translation of &#8220;Was lonely as I couldn&#8217;t meet my/a partner&#8221; &#8211; was it that they couldn&#8217;t chat people up in real life, or was it that due to the state of emergency, etc, they couldn&#8217;t travel to meet an existing partner.</p>
<h3>Q7: Have you had a date with someone through a matching app during COVID-19? (Sample size=130)</h3>
<table class='result'><thead><tr><th>&nbsp;<br /></th><th>Male<br />N=60<br /></th><th>Female<br />N=70<br /></th></thead></tr><tr><td>Yes (<a href="#Q8">to Q8</a>)<br /></td><td>63.3%<br /></td><td>57.1%<br /></td></tr><tr><td>No<br /></td><td>36.7%<br /></td><td>42.9%<br /></td></tr></table>
<h3 id="Q8">Q8: What kind of date did you have?</h3>
<table class='result'><thead><tr><th>&nbsp;<br /></th><th>Male<br />N=38<br /></th><th>Female<br />N=40<br /></th></thead></tr><tr><td>Met in real life<br /></td><td>52.6%<br /></td><td>75.0%<br /></td></tr><tr><td>Had online date<br /></td><td>39.5%<br /></td><td>20.0%<br /></td></tr><tr><td>Both real life and online dates<br /></td><td>7.9%<br /></td><td>5.0%<br /></td></tr></table>
<p>It&#8217;s now back to the full sample with this question.</p>
<h3>Q9: Have you had any trouble with matching apps or services? (Sample size=623)</h3>
<table class='result'><thead><tr><th>&nbsp;<br /></th><th>Male<br />N=263<br /></th><th>Female<br />N=360<br /></th></thead></tr><tr><td>Yes (<a href="#Q10">to Q10</a>)<br /></td><td>44.9%<br /></td><td>42.8%<br /></td></tr><tr><td>No<br /></td><td>55.1%<br /></td><td>57.2%<br /></td></tr></table>
<h3 id="Q10">Q10: What kinds of trouble have you had? (Sample size=272)</h3>
<table class='result'><thead><tr><th>&nbsp;<br /></th><th>Male<br />N=118<br /></th><th>Female<br />N=154<br /></th></thead></tr><tr><td>Face didn&#8217;t match the profile picture<br /></td><td>43.2%<br /></td><td>36.4%<br /></td></tr><tr><td>Got stood up, cancelled at last minute<br /></td><td>30.5%<br /></td><td>31.8%<br /></td></tr><tr><td>They were just interested in sex, not a relationship<br /></td><td>11.9%<br /></td><td>36.4%<br /></td></tr><tr><td>Tried to recruit me into an MLM, religion<br /></td><td>22.9%<br /></td><td>14.3%<br /></td></tr><tr><td>Body shape fraud<br /></td><td>27.1%<br /></td><td>10.4%<br /></td></tr><tr><td>Abusive messaging<br /></td><td>13.6%<br /></td><td>12.3%<br /></td></tr><tr><td>Age fraud<br /></td><td>14.4%<br /></td><td>10.4%<br /></td></tr><tr><td>Relationship status fraud<br /></td><td>10.2%<br /></td><td>9.1%<br /></td></tr><tr><td>Marital status fraud<br /></td><td>8.5%<br /></td><td>9.7%<br /></td></tr><tr><td>Height fraud<br /></td><td>6.8%<br /></td><td>9.7%<br /></td></tr><tr><td>Birthplace, place of residence fraud<br /></td><td>11.0%<br /></td><td>5.8%<br /></td></tr><tr><td>Income fraud<br /></td><td>6.8%<br /></td><td>2.6%<br /></td></tr><tr><td>Job description, grade fraud<br /></td><td>6.8%<br /></td><td>4.5%<br /></td></tr><tr><td>Asked for money<br /></td><td>8.5%<br /></td><td>3.2%<br /></td></tr><tr><td>Family fraud<br /></td><td>5.1%<br /></td><td>4.5%<br /></td></tr><tr><td>Gender fraud<br /></td><td>6.8%<br /></td><td>2.6%<br /></td></tr><tr><td>Other<br /></td><td>3.4%<br /></td><td>5.2%<br /></td></tr></table>
<h3>Q11: Have you used a paid-for matching app, service? (Sample size=623)</h3>
<table class='result'><thead><tr><th>&nbsp;<br /></th><th>Male<br />N=263<br /></th><th>Female<br />N=360<br /></th></thead></tr><tr><td>Yes (<a href="#Q12">to Q12</a>)<br /></td><td>73.8%<br /></td><td>13.6%<br /></td></tr><tr><td>No<br /></td><td>26.2%<br /></td><td>86.4%<br /></td></tr></table>
<h3 id="Q12">Q12: How long have you used a paid-for matching app, service? (Sample size=243)</h3>
<table class='result'><thead><tr><th>&nbsp;<br /></th><th>Male<br />N=194<br /></th><th>Female<br />N=49<br /></th></thead></tr><tr><td>Less than a month<br /></td><td>9.3%<br /></td><td>16.3%<br /></td></tr><tr><td>Less than two months<br /></td><td>16.5%<br /></td><td>18.4%<br /></td></tr><tr><td>Less than three months<br /></td><td>16.0%<br /></td><td>20.4%<br /></td></tr><tr><td>Less than six months<br /></td><td>21.6%<br /></td><td>22.4%<br /></td></tr><tr><td>Less than a year<br /></td><td>16.0%<br /></td><td>8.2%<br /></td></tr><tr><td>Less than two years<br /></td><td>7.7%<br /></td><td>2.0%<br /></td></tr><tr><td>Less than three years<br /></td><td>5.2%<br /></td><td>2.0%<br /></td></tr><tr><td>Over three years<br /></td><td>2.6%<br /></td><td>0.0%<br /></td></tr><tr><td>Don&#8217;t remember<br /></td><td>5.2%<br /></td><td>10.2%<br /></td></tr></table></blockquote>
<h3>Demographics</h3>
<p>Between the 2nd and 7th of September 2020 5,385 members of the Dimsdrive monitor group completed a private internet-based questionnaire. All the sample were single smartphone users aged between 20 and 49 years old. No further demographics were provided.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://whatjapanthinks.com/2020/10/06/how-the-japanese-use-dating-apps/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://whatjapanthinks.com/2020/10/06/how-the-japanese-use-dating-apps/" data-text="How the Japanese use dating apps" data-via="WhatJapanThinks" >Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://whatjapanthinks.com/2020/10/06/how-the-japanese-use-dating-apps/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div></div>
		<div class="section section-blog-info">
			<div class="row">
				<div class="col-md-6">
					<div class="entry-categories">Categories:						<span class="label label-primary"><a href="https://whatjapanthinks.com/category/polls/lifestyle/">Lifestyle</a></span><span class="label label-primary"><a href="https://whatjapanthinks.com/category/polls/">Polls</a></span><span class="label label-primary"><a href="https://whatjapanthinks.com/category/polls/society/">Society</a></span>					</div>
					<div class="entry-tags">Tags: <span class="entry-tag"><a href="https://whatjapanthinks.com/tag/covid-19/" rel="tag">covid-19</a></span><span class="entry-tag"><a href="https://whatjapanthinks.com/tag/dating/" rel="tag">dating</a></span><span class="entry-tag"><a href="https://whatjapanthinks.com/tag/goo-ranking/" rel="tag">goo ranking</a></span><span class="entry-tag"><a href="https://whatjapanthinks.com/tag/tinder/" rel="tag">tinder</a></span></div>				</div>
				
        <div class="col-md-6">
            <div class="entry-social">
                <a target="_blank" rel="tooltip"
                   data-original-title="Share on Facebook"
                   class="btn btn-just-icon btn-round btn-facebook"
                   href="https://www.facebook.com/sharer.php?u=https://whatjapanthinks.com/2020/10/06/how-the-japanese-use-dating-apps/">
                   <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" width="20" height="17"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg>
                </a>
                
                <a target="_blank" rel="tooltip"
                   data-original-title="Share on Twitter"
                   class="btn btn-just-icon btn-round btn-twitter"
                   href="http://twitter.com/share?url=https://whatjapanthinks.com/2020/10/06/how-the-japanese-use-dating-apps/&#038;text=How%20the%20Japanese%20use%20dating%20apps">
                   <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" width="20" height="17"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
                </a>
                
                <a rel="tooltip"
                   data-original-title=" Share on E-mail"
                   class="btn btn-just-icon btn-round"
                   href="mailto:?subject=How%20the%20Japanese%20use%20dating%20apps&#038;body=https://whatjapanthinks.com/2020/10/06/how-the-japanese-use-dating-apps/">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" width="20" height="17"><path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg>
               </a>
            </div>
		</div>			</div>
			<hr>
			
<div id="comments" class="section section-comments">
	<div class="row">
		<div class="col-md-12">
			<div class="media-area">
				<h3 class="hestia-title text-center">
					0 Comments				</h3>
							</div>
			<div class="media-body">
					<div id="respond" class="comment-respond">
		<h3 class="hestia-title text-center">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/06/how-the-japanese-use-dating-apps/#respond" style="display:none;">Cancel reply</a></small></h3> <span class="pull-left author"> <div class="avatar"><img src="https://whatjapanthinks.com/wp-content/themes/hestia/assets/img/placeholder.jpg" height="64" width="64"/></div> </span><form action="https://whatjapanthinks.com/wp-comments-post.php" method="post" id="commentform" class="form media-body"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div class="row"> <div class="col-md-4"> <div class="form-group label-floating is-empty"> <label class="control-label">Name <span class="required">*</span></label><input id="author" name="author" class="form-control" type="text" aria-required='true' /> <span class="hestia-input"></span> </div> </div>
<div class="col-md-4"> <div class="form-group label-floating is-empty"> <label class="control-label">Email <span class="required">*</span></label><input id="email" name="email" class="form-control" type="email" aria-required='true' /> <span class="hestia-input"></span> </div> </div>
<div class="col-md-4"> <div class="form-group label-floating is-empty"> <label class="control-label">Website</label><input id="url" name="url" class="form-control" type="url" aria-required='true' /> <span class="hestia-input"></span> </div> </div> </div>
<div class="form-group label-floating is-empty"> <label class="control-label">What&#039;s on your mind?</label><textarea id="comment" name="comment" class="form-control" rows="6" aria-required="true"></textarea><span class="hestia-input"></span> </div><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-primary pull-right" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='8690' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9d59bcce86" /></p><input type="hidden" id="ak_js" name="ak_js" value="148"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>							</div>
		</div>
	</div>
</div>
		</div>
		</div>	<div class="col-md-3 blog-sidebar-wrapper col-md-offset-1">
		<aside id="secondary" class="blog-sidebar" role="complementary">
						<div id="custom_html-8" class="widget_text widget widget_custom_html"><h5>Social</h5><div class="textwidget custom-html-widget"><center>
<div class="fb-like" data-href="//whatjapanthinks.com" data-width="55" data-layout="box_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
</center>
<a href="https://www.facebook.com/WhatJapanThinks" title="Like me on Facebook" rel="nofollow">Subscribe to my Facebook page</a><hr>
<a href="https://follow.it/what-japan-thinks" title="Subscribe to my feed" rel="nofollow"><img src="/images/feed-icon32x32.png" width="32" height="32" alt="RSS icon"> Subscribe to feed</a>

</div></div>
		<div id="recent-posts-4" class="widget widget_recent_entries">
		<h5>Recent Articles:</h5>
		<ul>
											<li>
					<a href="https://whatjapanthinks.com/2021/06/14/the-most-successful-anime-adaptations/">The most successful anime adaptations</a>
									</li>
											<li>
					<a href="https://whatjapanthinks.com/2021/06/08/making-bookings-on-smartphones/">Making bookings on smartphones</a>
									</li>
											<li>
					<a href="https://whatjapanthinks.com/2021/06/06/majority-want-vaccination-many-others-want-side-effect-reassurance/">Majority want vaccination, many others want side-effect reassurance</a>
									</li>
											<li>
					<a href="https://whatjapanthinks.com/2021/05/30/obscure-japanese-names-for-western-sports/">Obscure Japanese names for Western sports</a>
									</li>
											<li>
					<a href="https://whatjapanthinks.com/2021/05/28/how-has-the-japanese-mobile-carrier-market-changed/">How has the Japanese mobile carrier market changed?</a>
									</li>
											<li>
					<a href="https://whatjapanthinks.com/2021/05/24/original-playstation-titles-youd-like-to-see-remade/">Original PlayStation titles you&#8217;d like to see remade</a>
									</li>
											<li>
					<a href="https://whatjapanthinks.com/2021/05/10/japans-tastiest-greasy-spoon-chain/">Japan&#8217;s tastiest greasy spoon chain</a>
									</li>
											<li>
					<a href="https://whatjapanthinks.com/2021/05/03/eighties-movies-japanese-want-to-watch-again-on-the-big-screen/">Eighties movies Japanese want to watch again on the big screen</a>
									</li>
											<li>
					<a href="https://whatjapanthinks.com/2021/04/29/smartphone-photography-and-printing/">Smartphone photography and printing</a>
									</li>
											<li>
					<a href="https://whatjapanthinks.com/2021/04/26/japans-living-legends-of-rock/">Japan&#8217;s living legends of rock</a>
									</li>
					</ul>

		</div><div id="categories-3" class="widget widget_categories"><h5>Categories</h5>
			<ul>
					<li class="cat-item cat-item-26"><a href="https://whatjapanthinks.com/category/ask-wjt/">Ask WJT</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://whatjapanthinks.com/category/jbmatsuri/" title="Japan Blog Matsuri - join the fun!">JBMatsuri</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://whatjapanthinks.com/category/opinion/">Opinion</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://whatjapanthinks.com/category/polls/">Polls</a>
<ul class='children'>
	<li class="cat-item cat-item-11"><a href="https://whatjapanthinks.com/category/polls/blogging/">Blogging</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://whatjapanthinks.com/category/polls/business/">Business</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://whatjapanthinks.com/category/polls/e-money/">e-money</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://whatjapanthinks.com/category/polls/entertainment/">Entertainment</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://whatjapanthinks.com/category/polls/gaming/">Gaming</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://whatjapanthinks.com/category/polls/hardware/">Hardware</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://whatjapanthinks.com/category/polls/internet/">Internet</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://whatjapanthinks.com/category/polls/lifestyle/">Lifestyle</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://whatjapanthinks.com/category/polls/mobile/">Mobile</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://whatjapanthinks.com/category/polls/politics/">Politics</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://whatjapanthinks.com/category/polls/rankings/">Rankings</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://whatjapanthinks.com/category/polls/security/">Security</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://whatjapanthinks.com/category/polls/silly/">Silly</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://whatjapanthinks.com/category/polls/society/">Society</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://whatjapanthinks.com/category/polls/statistics/">Statistics</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-2"><a href="https://whatjapanthinks.com/category/site-news/">Site News</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://whatjapanthinks.com/category/uncategorized/">Uncategorised</a>
</li>
			</ul>

			</div><div id="meta-5" class="widget widget_meta"><h5>Useful links</h5>
		<ul>
						<li><a href="https://whatjapanthinks.com/wp-login.php">Log in</a></li>
			<li><a href="https://whatjapanthinks.com/feed/">Entries feed</a></li>
			<li><a href="https://whatjapanthinks.com/comments/feed/">Comments feed</a></li>

			<li><a href="https://en-gb.wordpress.org/">WordPress.org</a></li>
		</ul>

		</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h5>About</h5><div class="textwidget custom-html-widget"><a href="https://whatjapanthinks.com/meet-your-author/" rel="nofollow"><!-- <img src="https://whatjapanthinks.com/images/me40x40.jpg" alt="a picture of me" width="40" height="40" class="alignleft" /> --> Find out more about me by clicking here,</a> or email me at <strong><a href="mailto:seron@whatjapanthinks.com" rel="nofollow">seron@whatjapanthinks</a></strong> with questions, requests or any other pertinent information</div></div>					</aside><!-- .sidebar .widget-area -->
	</div>
			</div>
</article>

		</div>
	</div>
</div>

			<div class="section related-posts">
				<div class="container">
					<div class="row">
						<div class="col-md-12">
							<h2 class="hestia-title text-center">Related Posts</h2>
							<div class="row">
																	<div class="col-md-4">
										<div class="card card-blog">
																							<div class="card-image">
													<a href="https://whatjapanthinks.com/2021/06/14/the-most-successful-anime-adaptations/" title="The most successful anime adaptations">
														<img width="130" height="97" src="https://whatjapanthinks.com/wp-content/uploads/2021/06/0.jpg" class="attachment-hestia-blog size-hestia-blog wp-post-image" alt="" loading="lazy" />													</a>
												</div>
																						<div class="content">
												<h6 class="category text-info"><a href="https://whatjapanthinks.com/category/polls/" title="View all posts in Polls" >Polls</a> </h6>
												<h4 class="card-title">
													<a class="blog-item-title-link" href="https://whatjapanthinks.com/2021/06/14/the-most-successful-anime-adaptations/" title="The most successful anime adaptations" rel="bookmark">
														The most successful anime adaptations													</a>
												</h4>
												<p class="card-description">This ranking survey from goo Ranking asked what is the most successful anime adaptations of Weekly Shonen Jump magazine&#8217;s manga. My anime series watching is very limited, but I recently got a free year of<a class="moretag" href="https://whatjapanthinks.com/2021/06/14/the-most-successful-anime-adaptations/"> Read more&hellip;</a></p>
											</div>
										</div>
									</div>
																	<div class="col-md-4">
										<div class="card card-blog">
																							<div class="card-image">
													<a href="https://whatjapanthinks.com/2021/06/08/making-bookings-on-smartphones/" title="Making bookings on smartphones">
														<img width="360" height="240" src="https://whatjapanthinks.com/wp-content/uploads/2021/06/used-smartphone-reservation_large-2-360x240.png" class="attachment-hestia-blog size-hestia-blog wp-post-image" alt="" loading="lazy" />													</a>
												</div>
																						<div class="content">
												<h6 class="category text-info"><a href="https://whatjapanthinks.com/category/polls/mobile/" title="View all posts in Mobile" >Mobile</a> </h6>
												<h4 class="card-title">
													<a class="blog-item-title-link" href="https://whatjapanthinks.com/2021/06/08/making-bookings-on-smartphones/" title="Making bookings on smartphones" rel="bookmark">
														Making bookings on smartphones													</a>
												</h4>
												<p class="card-description">This straightforward survey from MMD Labo looked at internet reservations by smartphone. Looking at the options, I&#8217;m surprised that &#8220;travel&#8221; or &#8220;flights&#8221; do not appear on the list. Given that &#8220;other&#8221; is less than 2%,<a class="moretag" href="https://whatjapanthinks.com/2021/06/08/making-bookings-on-smartphones/"> Read more&hellip;</a></p>
											</div>
										</div>
									</div>
																	<div class="col-md-4">
										<div class="card card-blog">
																							<div class="card-image">
													<a href="https://whatjapanthinks.com/2021/06/06/majority-want-vaccination-many-others-want-side-effect-reassurance/" title="Majority want vaccination, many others want side-effect reassurance">
														<img width="360" height="240" src="https://whatjapanthinks.com/wp-content/uploads/2021/06/want-covid-19-vaccine_large-5-360x240.png" class="attachment-hestia-blog size-hestia-blog wp-post-image" alt="" loading="lazy" />													</a>
												</div>
																						<div class="content">
												<h6 class="category text-info"><a href="https://whatjapanthinks.com/category/polls/" title="View all posts in Polls" >Polls</a> </h6>
												<h4 class="card-title">
													<a class="blog-item-title-link" href="https://whatjapanthinks.com/2021/06/06/majority-want-vaccination-many-others-want-side-effect-reassurance/" title="Majority want vaccination, many others want side-effect reassurance" rel="bookmark">
														Majority want vaccination, many others want side-effect reassurance													</a>
												</h4>
												<p class="card-description">Note: this survey was conducted in February, before vaccination had started in earnest. This survey from Leading Tech looked at COVID-19 vaccine awareness. Note also that an overused trope about Japan is its vaccine reluctance<a class="moretag" href="https://whatjapanthinks.com/2021/06/06/majority-want-vaccination-many-others-want-side-effect-reassurance/"> Read more&hellip;</a></p>
											</div>
										</div>
									</div>
																							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="footer-wrapper">
						<footer class="footer footer-black footer-big">
						<div class="container">
																<div class="hestia-bottom-footer-content"><ul id="menu-hestia-menu-1" class="footer-menu pull-left"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11380"><a href="https://whatjapanthinks.com/meet-your-author/">Meet your author</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11381"><a href="https://whatjapanthinks.com/privacy-policy-2/">Privacy Policy</a></li>
</ul>					<div class="copyright pull-right">
				Hestia | Developed by <a href="https://themeisle.com" rel="nofollow">ThemeIsle</a>			</div>
			</div>			</div>
					</footer>
				</div>
	</div>

  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>We are using cookies to give you the best experience on our website.</p>
<p>You can find out more about which cookies we are using or switch them off in <span role="link" tabindex="0" data-href="#moove_gdpr_cookie_modal" class="change-settings-button">settings</span>.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all" aria-label="Accept">Accept</button>
  				<button class="mgbutton moove-gdpr-infobar-reject-btn " aria-label="Reject">Reject</button>
			</div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar -->
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='https://whatjapanthinks.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://whatjapanthinks.com/wp-content/themes/hestia/assets/bootstrap/js/bootstrap.min.js?ver=1.0.2' id='jquery-bootstrap-js'></script>
<script type='text/javascript' src='https://whatjapanthinks.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='hestia_scripts-js-extra'>
/* <![CDATA[ */
var requestpost = {"ajaxurl":"https:\/\/whatjapanthinks.com\/wp-admin\/admin-ajax.php","disable_autoslide":"","masonry":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://whatjapanthinks.com/wp-content/themes/hestia/assets/js/script.min.js?ver=3.0.16' id='hestia_scripts-js'></script>
<script type='text/javascript' src='https://whatjapanthinks.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.8.1' id='postmessage-js'></script>
<script type='text/javascript' src='https://whatjapanthinks.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.8.1' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://whatjapanthinks.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=9.8.1' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/whatjapanthinks.com\/wp-admin\/admin-ajax.php","post_id":"8690","plugin_dir":"https:\/\/whatjapanthinks.com\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","wp_lang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://whatjapanthinks.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.5.6' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' src='https://whatjapanthinks.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.9.3/Chart.min.js?ver=5.7.2' id='chartjs-js'></script>
<script type='text/javascript' src='//whatjapanthinks.com/wp-content/plugins/graph-stats/graph-stats.js?ver=5.7.2' id='graphstats-js'></script>
<script async="async" type='text/javascript' src='https://whatjapanthinks.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://whatjapanthinks.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.8.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>


<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="GDPR Settings Screen">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
      <span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
      <span class="gdpr-icon moovegdpr-arrow-close"></span>
    </button>
    <div class="moove-gdpr-modal-left-content">
      
<div class="moove-gdpr-company-logo-holder">
  <img src="https://whatjapanthinks.com/wp-content/uploads/2020/10/wjtlogo-new-141x57-1.png" alt="世論 What Japan Thinks" title="世論 What Japan Thinks"   width="141"  height="57"  class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Privacy Overview">
    <span class="gdpr-svg-icon">
      <svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
        <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
      </svg>      
    </span> 
    <span class="gdpr-nav-tab-title">Privacy Overview</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Strictly Necessary Cookies">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
          <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Strictly Necessary Cookies</span>
    </button>
  </li>


  <li class="menu-item-off menu-item-third_party_cookies">
    <button data-href="#third_party_cookies" class="moove-gdpr-tab-nav" aria-label="3rd Party Cookies">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-3rd-party" viewBox="0 0 26 32">
          <path d="M25.367 3.231c-0.020 0-0.040 0-0.060 0.020l-4.98 1.080c-0.16 0.040-0.2 0.16-0.080 0.28l1.42 1.42-10.060 10.040 1.14 1.14 10.060-10.060 1.42 1.42c0.12 0.12 0.24 0.080 0.28-0.080l1.060-5.020c0-0.14-0.080-0.26-0.2-0.24zM1.427 6.371c-0.74 0-1.4 0.66-1.4 1.4v19.6c0 0.74 0.66 1.4 1.4 1.4h19.6c0.74 0 1.4-0.66 1.4-1.4v-14.6h-1.6v14.4h-19.2v-19.2h14.38v-1.6h-14.58z" fill="currentColor"></path>
        </svg>        
      </span> 
      <span class="gdpr-nav-tab-title">3rd Party Cookies</span>
    </button>
  </li>


      </ul>
      
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Privacy Overview</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->          
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Strictly Necessary Cookies</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings. These cookies are primarily used to store your name and email address for commenting/</p>
      <div class="moove-gdpr-status-bar ">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>        
              <input type="checkbox" aria-label="Strictly Necessary Cookies"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
          
  <div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">3rd Party Cookies</span>
    <div class="moove-gdpr-tab-main-content">
      <p>This website uses Google Analytics to collect anonymous information such as the number of visitors to the site, and the most popular pages.</p>
<p>Keeping this cookie enabled helps us to improve our website.</p>
      <div class="moove-gdpr-status-bar">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_performance_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>     
              <input type="checkbox" aria-label="3rd Party Cookies" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies" disabled>
              <span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
          <p>Please enable Strictly Necessary Cookies first so that we can save your preferences!</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
             
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #third_party_cookies -->
          
          
        </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible"  aria-label="Enable All">Enable All</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Save Settings">Save Settings</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal --><script src='https://stats.wp.com/e-202130.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'57409472',post:'8690',tz:'9',srv:'whatjapanthinks.com'} ]);
	_stq.push([ 'clickTrackerInit', '57409472', '8690' ]);
</script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-08-01 04:35:12 -->