<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en"><head profile="http://gmpg.org/xfn/11"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link type="text/css" media="all" href="https://whatjapanthinks.com/wp-content/cache/autoptimize/css/autoptimize_7a7026623624a4a4ab5df40355e57f90.css" rel="stylesheet" /><link type="text/css" media="print" href="https://whatjapanthinks.com/wp-content/cache/autoptimize/css/autoptimize_c1227cabbecc00b119b9cb202fccc696.css" rel="stylesheet" /><title>Almost everyone follows North Korea news, majority affected by it | 世論 What Japan Thinks</title><meta name="generator" content="WordPress 4.9.1" /><link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://whatjapanthinks.com/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://whatjapanthinks.com/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://whatjapanthinks.com/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://whatjapanthinks.com/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://whatjapanthinks.com/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://whatjapanthinks.com/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://whatjapanthinks.com/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://whatjapanthinks.com/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="https://whatjapanthinks.com/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="https://whatjapanthinks.com/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://whatjapanthinks.com/favicon-128.png" sizes="128x128" /><meta name="msapplication-TileColor" content="#FFFFFF" /><meta name="msapplication-TileImage" content="https://whatjapanthinks.com/mstile-144x144.png" /><meta name="msapplication-square70x70logo" content="https://whatjapanthinks.com/mstile-70x70.png" /><meta name="msapplication-square150x150logo" content="https://whatjapanthinks.com/mstile-150x150.png" /><meta name="msapplication-wide310x150logo" content="https://whatjapanthinks.com/mstile-310x150.png" /><meta name="msapplication-square310x310logo" content="https://whatjapanthinks.com/mstile-310x310.png" /><link rel="publisher" href="https://plus.google.com/b/113020606407561580134/" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=rM3vmEAbvJ"><link rel="manifest" href="/manifest.json?v=rM3vmEAbvJ"><link rel="mask-icon" href="/safari-pinned-tab.svg?v=rM3vmEAbvJ" color="#5bbad5"><link rel="shortcut icon" href="/favicon.ico?v=rM3vmEAbvJ"><meta name="theme-color" content="#ffffff"><link rel="alternate" type="application/rss+xml" title="世論 What Japan Thinks RSS Feed" href="https://feedproxy.google.com/WhatJapanThinks" /><link rel="pingback" href="https://whatjapanthinks.com/xmlrpc.php" /><meta name="description"  content="@nifty released this timely survey on North Korea. It is interesting to see what bothers the Japanese about North Korea. Note that in Q1 the wooden boats refers" /><link rel="search" type="application/opensearchdescription+xml" href="http://whatjapanthinks.com/opensearch.xml" title="世論 What Japan Thinks Search" /><link rel="canonical" href="https://whatjapanthinks.com/2018/01/12/almost-everyone-follows-north-korea-news-majority-affected-by-it/" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="世論 What Japan Thinks &raquo; Almost everyone follows North Korea news, majority affected by it Comments Feed" href="https://whatjapanthinks.com/2018/01/12/almost-everyone-follows-north-korea-news-majority-affected-by-it/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/whatjapanthinks.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <link rel='stylesheet' id='sccss_style-css'  href='https://whatjapanthinks.com/?sccss=1&#038;ver=4.9.1' type='text/css' media='all' /> <script type='text/javascript' src='https://whatjapanthinks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='https://whatjapanthinks.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://whatjapanthinks.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://whatjapanthinks.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='&#8220;Premium Friday&#8221; most mentioned buzzword on Japanese user-generated content' href='https://whatjapanthinks.com/2018/01/09/premium-friday-most-mentioned-buzzword-on-japanese-user-generated-content/' /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='https://wp.me/p3SSPe-22u' /><link rel="alternate" type="application/json+oembed" href="https://whatjapanthinks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwhatjapanthinks.com%2F2018%2F01%2F12%2Falmost-everyone-follows-north-korea-news-majority-affected-by-it%2F" /><link rel="alternate" type="text/xml+oembed" href="https://whatjapanthinks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwhatjapanthinks.com%2F2018%2F01%2F12%2Falmost-everyone-follows-north-korea-news-majority-affected-by-it%2F&#038;format=xml" />  <script type="text/javascript">/*<![CDATA[*/function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1515782764 52.90.98.148';
			document.forms[i].appendChild(myElement);
		}
	}
});/*]]>*/</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel="amphtml" href="https://whatjapanthinks.com/2018/01/12/almost-everyone-follows-north-korea-news-majority-affected-by-it/amp/" />  <script type="text/javascript">window.___gcfg = {lang: 'en-GB'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0235610489698925",
    enable_page_level_ads: true
  });</script>  <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'en-GB'}</script> </head><body itemscope itemtype="//schema.org/Blog"><div id="fb-root"></div> <script>/*<![CDATA[*/(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=497883957028448";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));/*]]>*/</script> <div id="header" class="headernolist"><h1><a href="https://whatjapanthinks.com">世論 What Japan Thinks</a></h1><p>From kimono to keitai; research Japanese facts and figures through translated opinion polls and surveys.</p><ul><center> <small>Advertisement</small> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:468px;height:15px"
 data-ad-client="ca-pub-0235610489698925"
 data-ad-slot="5757786815"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center></ul></div><div id="container"><div id="centrecontent" class="column"><div class="post" id="post-7842"><h2 itemprop="name" class="posttitle"><a href="https://whatjapanthinks.com/2018/01/12/almost-everyone-follows-north-korea-news-majority-affected-by-it/" rel="bookmark" title="Permanent link to Almost everyone follows North Korea news, majority affected by it">Almost everyone follows North Korea news, majority affected by it</a></h2><p class="postmeta"> <span class="postauthor">By <a rel="author" rel="nofollow" href="https://plus.google.com/115520324708372116600" title="Ken Yasumoto-Nicolson on Google+">Ken Y-N</a></span> (				January 12, 2018 at 23:27) 
 &#183; Filed under <a href="https://whatjapanthinks.com/category/polls/" rel="category tag">Polls</a>, <a href="https://whatjapanthinks.com/category/polls/society/" rel="category tag">Society</a></p><div style="width:300px;" align="left"><table border="0" bordercolor="#FFFFFF" style="background-color:#FFFFFF" cellpadding="0" cellspacing="0" width="190"><tr><td><div class="fb-like" data-send="false" data-layout="box_count" data-width="55" data-show-faces="true"></div></td><td><g:plusone size="tall"></g:plusone></td><td><a href="https://twitter.com/share" class="twitter-share-button" data-via="WhatJapanThinks">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></td></tr></table></div><center> <small>Advertisement</small><br/> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-0235610489698925"
 data-ad-slot="2387615575"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center><div class="postentry"> <noscript><img src="//whatjapanthinks.com/image18/north-korea-daily-life_large.png" sizes="(max-width: 580px) 550px, 800px" srcset="//whatjapanthinks.com/image18/north-korea-daily-life.png 500w, //whatjapanthinks.com/image18/north-korea-daily-life.png 800w" alt="Do the actions of North Korea affect your daily life? graph of japanese statistics" title="Do the actions of North Korea affect your daily life? graph of japanese opinion" itemprop="image" style="width:100%"/></noscript><canvas id="myChart1-north-korea-daily-life.png" width="100%" height="250px" class="chart-canvas"></canvas> <script>jQuery(window).on('load', function() {
var theConfig;theConfig = kenyn_piegraph_stats([13.5, 43.7, 23.9, 13.6, 5.2], ["Very much so", "To some degree", "Can’t say either way", "Not really", "Not at all"], 'Do the actions of North Korea affect your daily life?', 'myChart1-north-korea-daily-life.png');jQuery('.chart-canvas').show();
var ctx = document.getElementById('myChart1-north-korea-daily-life.png').getContext("2d");
new Chart(ctx, theConfig);
});</script> <p>@nifty released this timely survey on <a href="http://chosa.nifty.com/season/chosa_report_A20180112/">North Korea</a>.</p><p>It is interesting to see what bothers the Japanese about North Korea. Note that in Q1 the wooden boats refers to <a href="http://www.bbc.com/news/world-asia-34981195">wooden fishing boats that get swept to the Japanese coast</a>.</p><p>Here&#8217;s a detail from a mural in a film studio in North Korea &#8211; I think the guy with the rifle is Japanese holding North Koreans prisoner:</p><p><a href="https://www.flickr.com/photos/28705377@N04/4610480643/in/photolist-82pVgz-4Y7hms-4Y7he7-boUMa5-2yGYLB-2yKAWT-2yLaQQ-2yLEwu-2yFN5r-2yG9JV-oFy7xd-2yETmH-ojCk5e-4Y324c-4Y8jXe-4Y8jHg-2yGe6e-2yLwT7-2yLHB1-2yGint-2yGdmM-2yLDi5-4Y32sx-pp65Ld-oFy4DY-8HsGWf-4Y7f33-p5Srze-4YcfzC-4Y81Qp-2yEHSt-4Y7eK9-pdGZCG-oNF5bS-oyd5X2-4Ycdys-fqe6kM-8HpVAc-8HsVuN-oRbP4E-2yPELJ-4YcdQh-2yHg5n-2yMFvJ-2yHijc-oFxS21-8HpVzZ-4Y7XMD-4Y2Zjt-4Y7je3"data-flickr-embed="true"   title="Detail of Film Studios Mural"><img src="https://farm4.staticflickr.com/3363/4610480643_68ef4544a8_b.jpg" width="100%" alt="Detail of Film Studios Mural"></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script><br /> <span id="more-7842"></span></p><h3>Research results</h3><blockquote><h3>Q1: Which of the following relate to your image of North Korea? (Sample size=2,620, multiple answer)</h3><table class='result'><tr><td>Japanese abductees<br /></td><td>78.5%<br /></td></tr><tr><td>Missiles, nuclear weapons<br /></td><td>74.1%<br /></td></tr><tr><td>Kim family<br /></td><td>73.1%<br /></td></tr><tr><td>Military dictatorship<br /></td><td>55.8%<br /></td></tr><tr><td>Surveillance society<br /></td><td>47.6%<br /></td></tr><tr><td>Food shortage<br /></td><td>44.1%<br /></td></tr><tr><td>Wooden boats<br /></td><td>37.9%<br /></td></tr><tr><td>Mangyongbong-92 (ferry name)<br /></td><td>37.4%<br /></td></tr><tr><td>Kippumjo (pleasure squad)<br /></td><td>30.4%<br /></td></tr><tr><td>Female announcer<br /></td><td>27.2%<br /></td></tr><tr><td>Mass games<br /></td><td>21%<br /></td></tr><tr><td>Paradise on Earth<br /></td><td>4%<br /></td></tr><tr><td>Reimen (cold noodles)<br /></td><td>3%<br /></td></tr><tr><td>Strong sports country<br /></td><td>1%<br /></td></tr><tr><td>Other<br /></td><td>4%<br /></td></tr><tr><td>Nothing in particular<br /></td><td>2%<br /></td></tr></table><h3>Q2: Do you pay attention to news about North Korea? (Sample size=2,620)</h3><table class='result'><tr><td>Very much so<br /></td><td>33.5%<br /></td></tr><tr><td>To some degree<br /></td><td>56.4%<br /></td></tr><tr><td>Not really<br /></td><td>8.1%<br /></td></tr><tr><td>Not at all<br /></td><td>2.1%<br /></td></tr></table><h3>Q3: Do North Korea&#8217;s actions affect your daily life? (Sample size=2,620)</h3><table class='result'><tr><td>Very much so<br /></td><td>13.5%<br /></td></tr><tr><td>To some degree<br /></td><td>43.7%<br /></td></tr><tr><td>Can&#8217;t say either way<br /></td><td>23.9%<br /></td></tr><tr><td>Not really<br /></td><td>13.6%<br /></td></tr><tr><td>Not at all<br /></td><td>5.2%<br /></td></tr></table><h3>Q4: Do you think the J-Alert missile lauch warning announcement is effective? (Sample size=2,620)</h3><table class='result'><tr><td>Effective<br /></td><td>9.3%<br /></td></tr><tr><td>Is needed, but also needs to be improved<br /></td><td>51.2%<br /></td></tr><tr><td>Not effective<br /></td><td>32.4%<br /></td></tr><tr><td>Don&#8217;t know<br /></td><td>7.1%<br /></td></tr></table></blockquote><h3>Demographics</h3><p>Between the 22nd and 28th of December 2017 2,620 members of the @Nifty monitor group completed a private internet-based questionnaire. No further demographics were provided.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-0235610489698925"
 data-ad-slot="9197371944"
 data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><table></table> <strong>Read more on:</strong> <a href="https://whatjapanthinks.com/tag/nifty/" rel="tag">nifty</a>,<a href="https://whatjapanthinks.com/tag/north-korea/" rel="tag">north korea</a></div><p class="postfeedback"> <a href="https://whatjapanthinks.com/2018/01/12/almost-everyone-follows-north-korea-news-majority-affected-by-it/" rel="bookmark" title="Permanent link to Almost everyone follows North Korea news, majority affected by it" class="permalink">Permalink</a></p> <script>(function() {
    var cx = 'partner-pub-0235610489698925:iooj4b-xmdr';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();</script> <gcse:search></gcse:search></div><div id="respond"><h2 id="postcomment">Leave a Comment</h2><form action="https://whatjapanthinks.com/wp-comments-post.php" method="post" id="commentform"><p><input type='hidden' name='comment_post_ID' value='7842' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p> <input type="text" name="author" id="author" value="" size="30" tabindex="1" /> <label for="author">Name (required)</label></p><p> <input type="text" name="email" id="email" value="" size="30" tabindex="2" /> <label for="email">E-mail required)</label></p><p> <input type="text" name="url" id="url" value="" size="30" tabindex="3" /> <label for="url"><abbr title="Uniform Resource Identifier">URI</abbr></label></p><p><textarea name="comment" id="comment" cols="70" rows="10" tabindex="4"></textarea></p><p> <input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" /> <span id="cancel-comment-reply">&nbsp;<a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/12/almost-everyone-follows-north-korea-news-majority-affected-by-it/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+WhatJapanThinks+%28What+Japan+Thinks%29#respond" style="display:none;">Cancel Comment</a></span></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3b02d9eb5e" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="183"/></p></form></div></div><div id="leftsidebar" class="column"><ul><h4>Sign up for:</h4><ul><li><center><div class="fb-like" data-href="//whatjapanthinks.com" data-width="55" data-layout="box_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div></center> <a href="https://www.facebook.com/WhatJapanThinks" title="Like me on Facebook" rel="nofollow">Subscribe to my Facebook page</a></li><li><script type="text/javascript" language="JavaScript" src="https://twittercounter.com/embed/WhatJapanThinks/444444/99CCFF"></script></li><li><a href="https://feedproxy.google.com/WhatJapanThinks" title="Subscribe to my feed" rel="nofollow"><img src="/images/feed-icon32x32.png" width="32" height="32" alt="RSS icon"> Subscribe to feed</a></li><li><a href="https://feedproxy.google.com/WhatJapanThinksComments" title="Subscribe to comments" rel="nofollow">Subscribe to comments feed</a></li></ul></ul><h4>Advertisements:</h4><center> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-0235610489698925"
 data-ad-slot="6211515718"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center></ul><ul><h4>Internal Links:</h4><ul><li><a href="https://whatjapanthinks.com/wp-login.php">Log in</a></li></ul></ul></div><div id="rightsidebar" class="column"><ul><a href="https://whatjapanthinks.com/meet-your-author/" rel="nofollow"> Find out more about me by clicking here,</a> or email me at <strong><a href="mailto:seron@whatjapanthinks.com" rel="nofollow">seron@whatjapanthinks</a></strong> with questions, requests or any other pertinent information</ul><ul></ul></ul><ul><h4>Recent Articles:</h4><ul><li><a href="https://whatjapanthinks.com/2018/01/12/almost-everyone-follows-north-korea-news-majority-affected-by-it/" title="View post Almost everyone follows North Korea news, majority affected by it">Almost everyone follows North Korea news, majority affected by it</a></li><li><a href="https://whatjapanthinks.com/2018/01/09/premium-friday-most-mentioned-buzzword-on-japanese-user-generated-content/" title="View post &#8220;Premium Friday&#8221; most mentioned buzzword on Japanese user-generated content">&#8220;Premium Friday&#8221; most mentioned buzzword on Japanese user-generated content</a></li><li><a href="https://whatjapanthinks.com/2018/01/08/most-new-adults-on-line-and-twitter-just-one-in-four-on-facebook/" title="View post Most new adults on LINE and Twitter, just one in four on Facebook">Most new adults on LINE and Twitter, just one in four on Facebook</a></li><li><a href="https://whatjapanthinks.com/2018/01/08/ghibli-movies-that-ought-to-have-sequels/" title="View post Ghibli movies that ought to have sequels">Ghibli movies that ought to have sequels</a></li><li><a href="https://whatjapanthinks.com/2018/01/05/japanese-children-and-teeth-braces/" title="View post Japanese children and teeth braces">Japanese children and teeth braces</a></li><li><a href="https://whatjapanthinks.com/2017/12/31/marvels-strongest-superhero-according-to-the-japanese/" title="View post Marvel&#8217;s strongest superhero, according to the Japanese">Marvel&#8217;s strongest superhero, according to the Japanese</a></li><li><a href="https://whatjapanthinks.com/2017/12/29/nose-ear-and-stubble-least-forgivable-excess-hair/" title="View post Nose, ear and stubble least forgivable excess hair">Nose, ear and stubble least forgivable excess hair</a></li><li><a href="https://whatjapanthinks.com/2017/12/24/three-in-four-nine-year-old-japanese-still-believe-in-santa/" title="View post Three in four nine-year-old Japanese still believe in Santa">Three in four nine-year-old Japanese still believe in Santa</a></li><li><a href="https://whatjapanthinks.com/2017/12/17/kanji-that-the-japanese-dont-even-know-are-kanji/" title="View post Kanji that the Japanese don&#8217;t even know are kanji">Kanji that the Japanese don&#8217;t even know are kanji</a></li><li><a href="https://whatjapanthinks.com/2017/12/16/seven-in-ten-young-japanese-woman-would-like-a-foreign-husband/" title="View post Seven in ten young Japanese woman would like a foreign husband">Seven in ten young Japanese woman would like a foreign husband</a></li></ul></ul><ul></ul><ul><h4>Categories:</h4><ul><li class="categories">Categories<ul><li class="cat-item cat-item-26"><a href="https://whatjapanthinks.com/category/ask-wjt/" >Ask WJT</a></li><li class="cat-item cat-item-9"><a href="https://whatjapanthinks.com/category/opinion/" >Opinion</a></li><li class="cat-item cat-item-3"><a href="https://whatjapanthinks.com/category/polls/" >Polls</a><ul class='children'><li class="cat-item cat-item-11"><a href="https://whatjapanthinks.com/category/polls/blogging/" >Blogging</a></li><li class="cat-item cat-item-19"><a href="https://whatjapanthinks.com/category/polls/business/" >Business</a></li><li class="cat-item cat-item-12"><a href="https://whatjapanthinks.com/category/polls/e-money/" >e-money</a></li><li class="cat-item cat-item-15"><a href="https://whatjapanthinks.com/category/polls/entertainment/" >Entertainment</a></li><li class="cat-item cat-item-14"><a href="https://whatjapanthinks.com/category/polls/gaming/" >Gaming</a></li><li class="cat-item cat-item-20"><a href="https://whatjapanthinks.com/category/polls/hardware/" >Hardware</a></li><li class="cat-item cat-item-10"><a href="https://whatjapanthinks.com/category/polls/internet/" >Internet</a></li><li class="cat-item cat-item-6"><a href="https://whatjapanthinks.com/category/polls/lifestyle/" >Lifestyle</a></li><li class="cat-item cat-item-5"><a href="https://whatjapanthinks.com/category/polls/mobile/" >Mobile</a></li><li class="cat-item cat-item-8"><a href="https://whatjapanthinks.com/category/polls/politics/" >Politics</a></li><li class="cat-item cat-item-16"><a href="https://whatjapanthinks.com/category/polls/rankings/" >Rankings</a></li><li class="cat-item cat-item-18"><a href="https://whatjapanthinks.com/category/polls/security/" >Security</a></li><li class="cat-item cat-item-13"><a href="https://whatjapanthinks.com/category/polls/silly/" >Silly</a></li><li class="cat-item cat-item-7"><a href="https://whatjapanthinks.com/category/polls/society/" >Society</a></li><li class="cat-item cat-item-17"><a href="https://whatjapanthinks.com/category/polls/statistics/" >Statistics</a></li></ul></li><li class="cat-item cat-item-2"><a href="https://whatjapanthinks.com/category/site-news/" >Site News</a></li><li class="cat-item cat-item-1"><a href="https://whatjapanthinks.com/category/uncategorized/" >Uncategorised</a></li></ul></li></ul></ul><h4>Useful Links:</h4><ul><li><a href="https://whatjapanthinks.com/privacy-policy-statement/" title="Privacy policy">Privacy policy</a></li></div><div id="footer"><p> Design by <a href="http://geriandricky.maxwells.net.nz/2006/07/30/nearly-sprung-wordpress-theme/" title="Theme designed by Richard 'Jodi' Maxwell">Richard 'Jodi' Maxwell</a> &#183;</p></div><div style="display:none"></div> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/whatjapanthinks.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script> <script type='text/javascript'>var WPGroHo = {"my_hash":""};</script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.5.0/Chart.min.js?ver=4.9.1'></script> <script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'57409472',post:'7842',tz:'9',srv:'whatjapanthinks.com'} ]);
	_stq.push([ 'clickTrackerInit', '57409472', '7842' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a></div></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-591528-1', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript" defer src="https://whatjapanthinks.com/wp-content/cache/autoptimize/js/autoptimize_330db88f0c8952cca6a3d164a5bcff3e.js"></script></body></html>