<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en"><head profile="http://gmpg.org/xfn/11"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link type="text/css" media="all" href="https://whatjapanthinks.com/wp-content/cache/autoptimize/css/autoptimize_7a7026623624a4a4ab5df40355e57f90.css" rel="stylesheet" /><link type="text/css" media="print" href="https://whatjapanthinks.com/wp-content/cache/autoptimize/css/autoptimize_c1227cabbecc00b119b9cb202fccc696.css" rel="stylesheet" /><title>Kanji that the Japanese don&#039;t even know are kanji | 世論 What Japan Thinks</title><meta name="generator" content="WordPress 4.9.1" /><link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://whatjapanthinks.com/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://whatjapanthinks.com/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://whatjapanthinks.com/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://whatjapanthinks.com/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://whatjapanthinks.com/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://whatjapanthinks.com/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://whatjapanthinks.com/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://whatjapanthinks.com/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="https://whatjapanthinks.com/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="https://whatjapanthinks.com/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://whatjapanthinks.com/favicon-128.png" sizes="128x128" /><meta name="msapplication-TileColor" content="#FFFFFF" /><meta name="msapplication-TileImage" content="https://whatjapanthinks.com/mstile-144x144.png" /><meta name="msapplication-square70x70logo" content="https://whatjapanthinks.com/mstile-70x70.png" /><meta name="msapplication-square150x150logo" content="https://whatjapanthinks.com/mstile-150x150.png" /><meta name="msapplication-wide310x150logo" content="https://whatjapanthinks.com/mstile-310x150.png" /><meta name="msapplication-square310x310logo" content="https://whatjapanthinks.com/mstile-310x310.png" /><link rel="publisher" href="https://plus.google.com/b/113020606407561580134/" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=rM3vmEAbvJ"><link rel="manifest" href="/manifest.json?v=rM3vmEAbvJ"><link rel="mask-icon" href="/safari-pinned-tab.svg?v=rM3vmEAbvJ" color="#5bbad5"><link rel="shortcut icon" href="/favicon.ico?v=rM3vmEAbvJ"><meta name="theme-color" content="#ffffff"><link rel="alternate" type="application/rss+xml" title="世論 What Japan Thinks RSS Feed" href="https://feedproxy.google.com/WhatJapanThinks" /><link rel="pingback" href="https://whatjapanthinks.com/xmlrpc.php" /><meta name="description"  content="I hope you&#039;ve got a good Japanese font loaded, otherwise this survey from goo Ranking into characters that Japanese are surprised to find aren&#039;t actually" /><link rel="search" type="application/opensearchdescription+xml" href="http://whatjapanthinks.com/opensearch.xml" title="世論 What Japan Thinks Search" /><link rel="canonical" href="https://whatjapanthinks.com/2017/12/17/kanji-that-the-japanese-dont-even-know-are-kanji/" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="世論 What Japan Thinks &raquo; Kanji that the Japanese don&#8217;t even know are kanji Comments Feed" href="https://whatjapanthinks.com/2017/12/17/kanji-that-the-japanese-dont-even-know-are-kanji/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/whatjapanthinks.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <link rel='stylesheet' id='sccss_style-css'  href='https://whatjapanthinks.com/?sccss=1&#038;ver=4.9.1' type='text/css' media='all' /> <script type='text/javascript' src='https://whatjapanthinks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='https://whatjapanthinks.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://whatjapanthinks.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://whatjapanthinks.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Seven in ten young Japanese woman would like a foreign husband' href='https://whatjapanthinks.com/2017/12/16/seven-in-ten-young-japanese-woman-would-like-a-foreign-husband/' /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='https://wp.me/p3SSPe-1ZG' /><link rel="alternate" type="application/json+oembed" href="https://whatjapanthinks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwhatjapanthinks.com%2F2017%2F12%2F17%2Fkanji-that-the-japanese-dont-even-know-are-kanji%2F" /><link rel="alternate" type="text/xml+oembed" href="https://whatjapanthinks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwhatjapanthinks.com%2F2017%2F12%2F17%2Fkanji-that-the-japanese-dont-even-know-are-kanji%2F&#038;format=xml" /> <script type="text/javascript">/*<![CDATA[*/function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1513709610 54.224.77.253';
			document.forms[i].appendChild(myElement);
		}
	}
});/*]]>*/</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel="amphtml" href="https://whatjapanthinks.com/2017/12/17/kanji-that-the-japanese-dont-even-know-are-kanji/amp/" /> <script type="text/javascript">window.___gcfg = {lang: 'en-GB'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0235610489698925",
    enable_page_level_ads: true
  });</script>  <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'en-GB'}</script> </head><body itemscope itemtype="//schema.org/Blog"><div id="fb-root"></div> <script>/*<![CDATA[*/(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=497883957028448";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));/*]]>*/</script> <div id="header" class="headernolist"><h1><a href="https://whatjapanthinks.com">世論 What Japan Thinks</a></h1><p>From kimono to keitai; research Japanese facts and figures through translated opinion polls and surveys.</p><ul><center> <small>Advertisement</small> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:468px;height:15px"
data-ad-client="ca-pub-0235610489698925"
data-ad-slot="5757786815"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center></ul></div><div id="container"><div id="centrecontent" class="column"><div class="post" id="post-7668"><h2 itemprop="name" class="posttitle"><a href="https://whatjapanthinks.com/2017/12/17/kanji-that-the-japanese-dont-even-know-are-kanji/" rel="bookmark" title="Permanent link to Kanji that the Japanese don&#8217;t even know are kanji">Kanji that the Japanese don&#8217;t even know are kanji</a></h2><p class="postmeta"> <span class="postauthor">By <a rel="author" rel="nofollow" href="https://plus.google.com/115520324708372116600" title="Ken Yasumoto-Nicolson on Google+">Ken Y-N</a></span> (				December 17, 2017 at 23:08)
&#183; Filed under <a href="https://whatjapanthinks.com/category/polls/" rel="category tag">Polls</a>, <a href="https://whatjapanthinks.com/category/polls/rankings/" rel="category tag">Rankings</a></p><div style="width:300px;" align="left"><table border="0" bordercolor="#FFFFFF" style="background-color:#FFFFFF" cellpadding="0" cellspacing="0" width="190"><tr><td><div class="fb-like" data-send="false" data-layout="box_count" data-width="55" data-show-faces="true"></div></td><td><g:plusone size="tall"></g:plusone></td><td><a href="https://twitter.com/share" class="twitter-share-button" data-via="WhatJapanThinks">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></td></tr></table></div><center> <small>Advertisement</small><br/> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-0235610489698925"
data-ad-slot="2387615575"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center><div class="postentry"><p>I hope you&#8217;ve got a good Japanese font loaded, otherwise this survey from goo Ranking into <a href="https://ranking.goo.ne.jp/column/4807/ranking/50880/">characters that Japanese are surprised to find aren&#8217;t actually symbols</a>.</p><p>The two characters that make up one of my favourite word appear in this list, 凸凹 <i>dekoboko</i>, which means what it looks like, <i>unevenness</i>. Even better, the two kanji in isolation have the meanings of <i>convex</i> and <i>concave</i>.</p><p>Note that a number of the meanings are <i>radical</i>; this means that they are just components of other kanji and often don&#8217;t actually have a meaning on their own.<br /> <span id="more-7668"></span></p><h3>Ranking result</h3><blockquote><h3>Q: What kanji characters were you surprised to find out aren&#8217;t just symbols? (Sample size=2,169)</h3><table class='result'><thead><tr><th>Rank<br /></th><th>Kanji<br /></th><th>Meaning<br /></th><th>Votes<br /></th></thead></tr><tr><td>1<br /></td><td>卍<br /></td><td>Swastika<br /></td><td>287<br /></td></tr><tr><td>2<br /></td><td>〇<br /></td><td>Zero<br /></td><td>268<br /></td></tr><tr><td>3<br /></td><td>〆<br /></td><td>Close, shut<br /></td><td>173<br /></td></tr><tr><td>4<br /></td><td>丶<br /></td><td>Dot, tick<br /></td><td>111<br /></td></tr><tr><td>5<br /></td><td>丫<br /></td><td>Bifurcation, fork<br /></td><td>110<br /></td></tr><tr><td>6<br /></td><td>凸<br /></td><td>Convex<br /></td><td>109<br /></td></tr><tr><td>7<br /></td><td>巛<br /></td><td>Curving river radical<br /></td><td>95<br /></td></tr><tr><td>8<br /></td><td>彡<br /></td><td>Three, hair ornament<br /></td><td>85<br /></td></tr><tr><td>9<br /></td><td>亅<br /></td><td>Feathered stick<br /></td><td>82<br /></td></tr><tr><td>10<br /></td><td>丨<br /></td><td>One, line<br /></td><td>74<br /></td></tr><tr><td>11=<br /></td><td>凹<br /></td><td>Concave<br /></td><td>73<br /></td></tr><tr><td>11=<br /></td><td>丱<br /></td><td>Horn-shaped locks of hair<br /></td><td>73<br /></td></tr><tr><td>13<br /></td><td>屮<br /></td><td>Left hand<br /></td><td>69<br /></td></tr><tr><td>14<br /></td><td>丅<br /></td><td>Underneath<br /></td><td>64<br /></td></tr><tr><td>15<br /></td><td>丄<br /></td><td>Above<br /></td><td>58<br /></td></tr><tr><td>16<br /></td><td>个<br /></td><td>Counter for articles<br /></td><td>47<br /></td></tr><tr><td>17<br /></td><td>㞢<br /></td><td>This<br /></td><td>45<br /></td></tr><tr><td>18<br /></td><td>冖<br /></td><td>Wa-shaped crown radical<br /></td><td>42<br /></td></tr><tr><td>19<br /></td><td>乀<br /></td><td>Stretch<br /></td><td>34<br /></td></tr><tr><td>20<br /></td><td>乂<br /></td><td>Cut grass, subdue<br /></td><td>29<br /></td></tr><tr><td>21<br /></td><td>咒<br /></td><td>Spell, curse<br /></td><td>26<br /></td></tr><tr><td>22<br /></td><td>卜<br /></td><td>Fortune telling<br /></td><td>21<br /></td></tr><tr><td>23<br /></td><td>丗<br /></td><td>Thirty<br /></td><td>19<br /></td></tr><tr><td>24<br /></td><td>丿<br /></td><td>Katakana <i>no</i> radical<br /></td><td>16<br /></td></tr><tr><td>25<br /></td><td>廿<br /></td><td>Twenty<br /></td><td>15<br /></td></tr><tr><td>26<br /></td><td>爻<br /></td><td>Mix with<br /></td><td>14<br /></td></tr><tr><td>27=<br /></td><td>廾<br /></td><td>Twenty<br /></td><td>13<br /></td></tr><tr><td>27=<br /></td><td>彳<br /></td><td>Stop, linger<br /></td><td>13<br /></td></tr><tr><td>27=<br /></td><td>冂<br /></td><td>Upside-down box radical<br /></td><td>13<br /></td></tr><tr><td>30<br /></td><td>凵<br /></td><td>Open box radical<br /></td><td>11<br /></td></tr><tr><td>31<br /></td><td>&nbsp;<br /></td><td>Other<br /></td><td>80<br /></td></tr></table></blockquote><h3>Demographics</h3><p>Between the 21st of November and the 3rd of December 2017 2,169 visitors to the goo Ranking site and associated properties completed a public questionnaire. No demographics were collected.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0235610489698925"
data-ad-slot="9197371944"
data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><table></table> <strong>Read more on:</strong> <a href="https://whatjapanthinks.com/tag/goo-ranking/" rel="tag">goo ranking</a>,<a href="https://whatjapanthinks.com/tag/kanji/" rel="tag">kanji</a>,<a href="https://whatjapanthinks.com/tag/symbol/" rel="tag">symbol</a></div><p class="postfeedback"><a href="https://whatjapanthinks.com/2017/12/17/kanji-that-the-japanese-dont-even-know-are-kanji/" rel="bookmark" title="Permanent link to Kanji that the Japanese don&#8217;t even know are kanji" class="permalink">Permalink</a></p> <script>(function() {
    var cx = 'partner-pub-0235610489698925:iooj4b-xmdr';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();</script> <gcse:search></gcse:search></div><div id="respond"><h2 id="postcomment">Leave a Comment</h2><form action="https://whatjapanthinks.com/wp-comments-post.php" method="post" id="commentform"><p><input type='hidden' name='comment_post_ID' value='7668' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p> <input type="text" name="author" id="author" value="" size="30" tabindex="1" /> <label for="author">Name (required)</label></p><p> <input type="text" name="email" id="email" value="" size="30" tabindex="2" /> <label for="email">E-mail required)</label></p><p> <input type="text" name="url" id="url" value="" size="30" tabindex="3" /> <label for="url"><abbr title="Uniform Resource Identifier">URI</abbr></label></p><p><textarea name="comment" id="comment" cols="70" rows="10" tabindex="4"></textarea></p><p> <input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" /> <span id="cancel-comment-reply">&nbsp;<a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/17/kanji-that-the-japanese-dont-even-know-are-kanji/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+WhatJapanThinks+%28What+Japan+Thinks%29#respond" style="display:none;">Cancel Comment</a></span></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7d8f40f8a8" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="130"/></p></form></div></div><div id="leftsidebar" class="column"><ul><h4>Sign up for:</h4><ul><li><center><div class="fb-like" data-href="//whatjapanthinks.com" data-width="55" data-layout="box_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div></center> <a href="https://www.facebook.com/WhatJapanThinks" title="Like me on Facebook" rel="nofollow">Subscribe to my Facebook page</a></li><li><script type="text/javascript" language="JavaScript" src="https://twittercounter.com/embed/WhatJapanThinks/444444/99CCFF"></script></li><li><a href="https://feedproxy.google.com/WhatJapanThinks" title="Subscribe to my feed" rel="nofollow"><img src="/images/feed-icon32x32.png" width="32" height="32" alt="RSS icon"> Subscribe to feed</a></li><li><a href="https://feedproxy.google.com/WhatJapanThinksComments" title="Subscribe to comments" rel="nofollow">Subscribe to comments feed</a></li></ul></ul><h4>Advertisements:</h4><center> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-0235610489698925"
data-ad-slot="6211515718"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center></ul><ul><h4>Internal Links:</h4><ul><li><a href="https://whatjapanthinks.com/wp-login.php">Log in</a></li></ul></ul></div><div id="rightsidebar" class="column"><ul><a href="https://whatjapanthinks.com/meet-your-author/" rel="nofollow"> Find out more about me by clicking here,</a> or email me at <strong><a href="mailto:seron@whatjapanthinks.com" rel="nofollow">seron@whatjapanthinks</a></strong> with questions, requests or any other pertinent information</ul><ul></ul></ul><ul><h4>Recent Articles:</h4><ul><li><a href="https://whatjapanthinks.com/2017/12/17/kanji-that-the-japanese-dont-even-know-are-kanji/" title="View post Kanji that the Japanese don&#8217;t even know are kanji">Kanji that the Japanese don&#8217;t even know are kanji</a></li><li><a href="https://whatjapanthinks.com/2017/12/16/seven-in-ten-young-japanese-woman-would-like-a-foreign-husband/" title="View post Seven in ten young Japanese woman would like a foreign husband">Seven in ten young Japanese woman would like a foreign husband</a></li><li><a href="https://whatjapanthinks.com/2017/12/11/little-things-that-hurt-something-awful/" title="View post Little things that hurt something awful">Little things that hurt something awful</a></li><li><a href="https://whatjapanthinks.com/2017/12/06/correlation-between-coffee-and-cigarettes/" title="View post Correlation between coffee and cigarettes">Correlation between coffee and cigarettes</a></li><li><a href="https://whatjapanthinks.com/2017/12/04/unnecessary-symbols-in-artists-names/" title="View post Unnecessary symbols in artists&#8217; names">Unnecessary symbols in artists&#8217; names</a></li><li><a href="https://whatjapanthinks.com/2017/11/27/overused-tropes-in-hospital-dramas/" title="View post Overused tropes in hospital dramas">Overused tropes in hospital dramas</a></li><li><a href="https://whatjapanthinks.com/2017/11/22/japans-favourite-eggs-are-chicken-salmon-and-cod/" title="View post Japan&#8217;s favourite eggs are chicken, salmon and cod">Japan&#8217;s favourite eggs are chicken, salmon and cod</a></li><li><a href="https://whatjapanthinks.com/2017/11/20/stuff-we-all-used-to-experience-with-crt-televisions/" title="View post Stuff we all used to experience with CRT televisions">Stuff we all used to experience with CRT televisions</a></li><li><a href="https://whatjapanthinks.com/2017/11/15/young-japanese-women-and-instagram/" title="View post Young Japanese women and Instagram">Young Japanese women and Instagram</a></li><li><a href="https://whatjapanthinks.com/2017/11/05/when-japanese-feel-they-are-getting-old/" title="View post When Japanese feel they are getting old">When Japanese feel they are getting old</a></li></ul></ul><ul></ul><ul><h4>Categories:</h4><ul><li class="categories">Categories<ul><li class="cat-item cat-item-26"><a href="https://whatjapanthinks.com/category/ask-wjt/" >Ask WJT</a></li><li class="cat-item cat-item-9"><a href="https://whatjapanthinks.com/category/opinion/" >Opinion</a></li><li class="cat-item cat-item-3"><a href="https://whatjapanthinks.com/category/polls/" >Polls</a><ul class='children'><li class="cat-item cat-item-11"><a href="https://whatjapanthinks.com/category/polls/blogging/" >Blogging</a></li><li class="cat-item cat-item-19"><a href="https://whatjapanthinks.com/category/polls/business/" >Business</a></li><li class="cat-item cat-item-12"><a href="https://whatjapanthinks.com/category/polls/e-money/" >e-money</a></li><li class="cat-item cat-item-15"><a href="https://whatjapanthinks.com/category/polls/entertainment/" >Entertainment</a></li><li class="cat-item cat-item-14"><a href="https://whatjapanthinks.com/category/polls/gaming/" >Gaming</a></li><li class="cat-item cat-item-20"><a href="https://whatjapanthinks.com/category/polls/hardware/" >Hardware</a></li><li class="cat-item cat-item-10"><a href="https://whatjapanthinks.com/category/polls/internet/" >Internet</a></li><li class="cat-item cat-item-6"><a href="https://whatjapanthinks.com/category/polls/lifestyle/" >Lifestyle</a></li><li class="cat-item cat-item-5"><a href="https://whatjapanthinks.com/category/polls/mobile/" >Mobile</a></li><li class="cat-item cat-item-8"><a href="https://whatjapanthinks.com/category/polls/politics/" >Politics</a></li><li class="cat-item cat-item-16"><a href="https://whatjapanthinks.com/category/polls/rankings/" >Rankings</a></li><li class="cat-item cat-item-18"><a href="https://whatjapanthinks.com/category/polls/security/" >Security</a></li><li class="cat-item cat-item-13"><a href="https://whatjapanthinks.com/category/polls/silly/" >Silly</a></li><li class="cat-item cat-item-7"><a href="https://whatjapanthinks.com/category/polls/society/" >Society</a></li><li class="cat-item cat-item-17"><a href="https://whatjapanthinks.com/category/polls/statistics/" >Statistics</a></li></ul></li><li class="cat-item cat-item-2"><a href="https://whatjapanthinks.com/category/site-news/" >Site News</a></li><li class="cat-item cat-item-1"><a href="https://whatjapanthinks.com/category/uncategorized/" >Uncategorised</a></li></ul></li></ul></ul><h4>Useful Links:</h4><ul><li><a href="https://whatjapanthinks.com/privacy-policy-statement/" title="Privacy policy">Privacy policy</a></li></div><div id="footer"><p> Design by <a href="http://geriandricky.maxwells.net.nz/2006/07/30/nearly-sprung-wordpress-theme/" title="Theme designed by Richard 'Jodi' Maxwell">Richard 'Jodi' Maxwell</a> &#183;</p></div><div style="display:none"></div> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/whatjapanthinks.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201751'></script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script> <script type='text/javascript'>var WPGroHo = {"my_hash":""};</script> <script type='text/javascript' src='https://stats.wp.com/e-201751.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'57409472',post:'7668',tz:'9',srv:'whatjapanthinks.com'} ]);
	_stq.push([ 'clickTrackerInit', '57409472', '7668' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a></div></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-591528-1', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript" defer src="https://whatjapanthinks.com/wp-content/cache/autoptimize/js/autoptimize_b450a0b8d6b302fb7c087f0b67d84897.js"></script></body></html>