<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en"><head profile="http://gmpg.org/xfn/11"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link type="text/css" media="all" href="https://whatjapanthinks.com/wp-content/cache/autoptimize/css/autoptimize_0c0990b17a7bd33ab2d834ebe0be01d0.css" rel="stylesheet" /><link type="text/css" media="print" href="https://whatjapanthinks.com/wp-content/cache/autoptimize/css/autoptimize_53e54ce8806a083f45d42b8bdff28781.css" rel="stylesheet" /><title>One in three Japanese are proficient with an abacus | 世論 What Japan Thinks</title><meta name="generator" content="WordPress 4.8.1" /><link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://whatjapanthinks.com/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://whatjapanthinks.com/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://whatjapanthinks.com/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://whatjapanthinks.com/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://whatjapanthinks.com/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://whatjapanthinks.com/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://whatjapanthinks.com/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://whatjapanthinks.com/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="https://whatjapanthinks.com/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="https://whatjapanthinks.com/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://whatjapanthinks.com/favicon-128.png" sizes="128x128" /><meta name="msapplication-TileColor" content="#FFFFFF" /><meta name="msapplication-TileImage" content="https://whatjapanthinks.com/mstile-144x144.png" /><meta name="msapplication-square70x70logo" content="https://whatjapanthinks.com/mstile-70x70.png" /><meta name="msapplication-square150x150logo" content="https://whatjapanthinks.com/mstile-150x150.png" /><meta name="msapplication-wide310x150logo" content="https://whatjapanthinks.com/mstile-310x150.png" /><meta name="msapplication-square310x310logo" content="https://whatjapanthinks.com/mstile-310x310.png" /><link rel="publisher" href="https://plus.google.com/b/113020606407561580134/" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=rM3vmEAbvJ"><link rel="manifest" href="/manifest.json?v=rM3vmEAbvJ"><link rel="mask-icon" href="/safari-pinned-tab.svg?v=rM3vmEAbvJ" color="#5bbad5"><link rel="shortcut icon" href="/favicon.ico?v=rM3vmEAbvJ"><meta name="theme-color" content="#ffffff"><link rel="alternate" type="application/rss+xml" title="世論 What Japan Thinks RSS Feed" href="https://feedproxy.google.com/WhatJapanThinks" /><link rel="pingback" href="https://whatjapanthinks.com/xmlrpc.php" /><meta name="description"  content="I always thought that abacus use was a required part of the primary school curriculum in Japan, but looking at the results of this survey from Katte2Q regarding" /><link rel="search" type="application/opensearchdescription+xml" href="http://whatjapanthinks.com/opensearch.xml" title="世論 What Japan Thinks Search" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="世論 What Japan Thinks &raquo; One in three Japanese are proficient with an abacus Comments Feed" href="https://whatjapanthinks.com/2017/09/04/one-in-three-japanese-are-proficient-with-an-abacus/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/whatjapanthinks.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <link rel='stylesheet' id='sccss_style-css'  href='https://whatjapanthinks.com/?sccss=1&#038;ver=4.8.1' type='text/css' media='all' /><link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' /> <script type='text/javascript' src='https://whatjapanthinks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='https://whatjapanthinks.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://whatjapanthinks.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://whatjapanthinks.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Almost one in four bought tickets for this summer&#8217;s national lottery' href='https://whatjapanthinks.com/2017/09/02/almost-one-in-four-bought-tickets-for-this-summers-national-lottery/' /><meta name="generator" content="WordPress 4.8.1" /><link rel="canonical" href="https://whatjapanthinks.com/2017/09/04/one-in-three-japanese-are-proficient-with-an-abacus/" /><link rel='shortlink' href='https://wp.me/p3SSPe-1Nv' /><link rel="alternate" type="application/json+oembed" href="https://whatjapanthinks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwhatjapanthinks.com%2F2017%2F09%2F04%2Fone-in-three-japanese-are-proficient-with-an-abacus%2F" /><link rel="alternate" type="text/xml+oembed" href="https://whatjapanthinks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwhatjapanthinks.com%2F2017%2F09%2F04%2Fone-in-three-japanese-are-proficient-with-an-abacus%2F&#038;format=xml" /> <script type="text/javascript">/*<![CDATA[*/function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1504623872 54.224.77.253';
			document.forms[i].appendChild(myElement);
		}
	}
});/*]]>*/</script> <link rel='dns-prefetch' href='//v0.wordpress.com'><link rel="amphtml" href="https://whatjapanthinks.com/2017/09/04/one-in-three-japanese-are-proficient-with-an-abacus/amp/" /> <script type="text/javascript">window.___gcfg = {lang: 'en-GB'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0235610489698925",
    enable_page_level_ads: true
  });</script>  <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'en-GB'}</script> </head><body itemscope itemtype="http://schema.org/Product"><div id="fb-root"></div> <script>/*<![CDATA[*/(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=497883957028448";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));/*]]>*/</script> <div id="header" class="headernolist"><h1><a href="https://whatjapanthinks.com">世論 What Japan Thinks</a></h1><p>From kimono to keitai; research Japanese facts and figures through translated opinion polls and surveys.</p><ul><center> <small>Advertisement</small> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:468px;height:15px"
data-ad-client="ca-pub-0235610489698925"
data-ad-slot="5757786815"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center></ul></div><div id="container"><div id="centrecontent" class="column"><div class="post" id="post-6913"><h2 itemprop="name" class="posttitle"><a href="https://whatjapanthinks.com/2017/09/04/one-in-three-japanese-are-proficient-with-an-abacus/" rel="bookmark" title="Permanent link to One in three Japanese are proficient with an abacus">One in three Japanese are proficient with an abacus</a></h2><p class="postmeta"> <span class="postauthor">By <a rel="author" rel="nofollow" href="https://plus.google.com/115520324708372116600" title="Ken Yasumoto-Nicolson on Google+">Ken Y-N</a></span> (				September 4, 2017 at 23:31)
&#183; Filed under <a href="https://whatjapanthinks.com/category/polls/lifestyle/" rel="category tag">Lifestyle</a>, <a href="https://whatjapanthinks.com/category/polls/" rel="category tag">Polls</a></p><div style="width:300px;" align="left"><table border="0" bordercolor="#FFFFFF" style="background-color:#FFFFFF" cellpadding="0" cellspacing="0" width="190"><tr><td><div class="fb-like" data-send="false" data-layout="box_count" data-width="55" data-show-faces="true"></div></td><td><g:plusone size="tall"></g:plusone></td><td><a href="https://twitter.com/share" class="twitter-share-button" data-via="WhatJapanThinks">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></td></tr></table></div><center> <small>Advertisement</small><br/> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-0235610489698925"
data-ad-slot="2387615575"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center><div class="postentry"> <noscript><img src="//whatjapanthinks.com/image17/arithmetic-with-abacus_large.png" sizes="(max-width: 580px) 550px, 800px" srcset="//whatjapanthinks.com/image17/arithmetic-with-abacus.png 500w, //whatjapanthinks.com/image17/arithmetic-with-abacus.png 800w" alt="Can you do arithmetic with an abacus? graph of japanese statistics" title="Can you do arithmetic with an abacus? graph of japanese opinion" itemprop="image" style="width:100%"/></noscript><canvas id="myChart1-arithmetic-with-abacus.png" width="100%" height="250px" class="chart-canvas"></canvas> <script>jQuery(window).on('load', function() {
var theConfig;theConfig = kenyn_piegraph_stats([33.4, 40.3, 26.3], ["Yes", "Not now, but used to be able to", "No"], 'Can you do arithmetic with an abacus?', 'myChart1-arithmetic-with-abacus.png');jQuery('.chart-canvas').show();
var ctx = document.getElementById('myChart1-arithmetic-with-abacus.png').getContext("2d");
new Chart(ctx, theConfig);
});</script> <p>I always thought that abacus use was a required part of the primary school curriculum in Japan, but looking at the results of this survey from Katte2Q regarding <a href="http://katte2q.com/understand/7747/">abacuses</a> it seems it is not, though perhaps pretty close to it.</p><p>In primary school I used to use a slide rule, but I doubt I could use one today.</p><p>Here&#8217;s some video from Japan national abacus and mental arithmetic speed competition &#8211; the finger fidgeting you see is invisible abacus &#8211; at that high level the arithmetic is all muscle memory, so an abacus is not really needed:</p><p><iframe width="560" height="315" src="https://www.youtube.com/embed/YtWPqMLcXRA" frameborder="0" allowfullscreen></iframe><br /> <span id="more-6913"></span></p><h3>Research results</h3><blockquote><h3>Q1: When you were a student, did you learn how to use an abacus? (Sample size=approx 15,000)</h3><table class='result'><tr><td>Yes<br /></td><td>65.9%<br /></td></tr><tr><td>No<br /></td><td>25.5%<br /></td></tr><tr><td>Don&#8217;t know, don&#8217;t remember<br /></td><td>8.6%<br /></td></tr></table><h3>Q2: Can you do arithmetic with an abacus? (Sample size=approx 15,000)</h3><table class='result'><tr><td>Yes<br /></td><td>33.4%<br /></td></tr><tr><td>Not now, but used to be able to<br /></td><td>40.3%<br /></td></tr><tr><td>No<br /></td><td>26.3%<br /></td></tr></table><h3>Q3: Which do you prefer for arithmetic, a calculator or an abacus? (Sample size=approx 15,000)</h3><table class='result'><tr><td>Abacus<br /></td><td>11.5%<br /></td></tr><tr><td>Calculator<br /></td><td>88.5%<br /></td></tr></table></blockquote><h3>Demographics</h3><p>Between the 30th of July and the 7th of August, around 15,000 members of the Katte2Q monitor group completed a private internet-based questionnaire. No further demographics were given.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0235610489698925"
data-ad-slot="9197371944"
data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><table></table> <strong>Read more on:</strong> <a href="https://whatjapanthinks.com/tag/abacus/" rel="tag">abacus</a>,<a href="https://whatjapanthinks.com/tag/katte2q/" rel="tag">katte2q</a></div><p class="postfeedback"><a href="https://whatjapanthinks.com/2017/09/04/one-in-three-japanese-are-proficient-with-an-abacus/" rel="bookmark" title="Permanent link to One in three Japanese are proficient with an abacus" class="permalink">Permalink</a></p> <script>(function() {
    var cx = 'partner-pub-0235610489698925:iooj4b-xmdr';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();</script> <gcse:search></gcse:search></div><div id="respond"><h2 id="postcomment">Leave a Comment</h2><form action="https://whatjapanthinks.com/wp-comments-post.php" method="post" id="commentform"><p><input type='hidden' name='comment_post_ID' value='6913' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p> <input type="text" name="author" id="author" value="" size="30" tabindex="1" /> <label for="author">Name (required)</label></p><p> <input type="text" name="email" id="email" value="" size="30" tabindex="2" /> <label for="email">E-mail required)</label></p><p> <input type="text" name="url" id="url" value="" size="30" tabindex="3" /> <label for="url"><abbr title="Uniform Resource Identifier">URI</abbr></label></p><p><textarea name="comment" id="comment" cols="70" rows="10" tabindex="4"></textarea></p><p> <input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" /> <span id="cancel-comment-reply">&nbsp;<a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/04/one-in-three-japanese-are-proficient-with-an-abacus/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+WhatJapanThinks+%28What+Japan+Thinks%29#respond" style="display:none;">Cancel Comment</a></span></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="919654d357" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="40"/></p></form></div></div><div id="leftsidebar" class="column"><ul><h4>Search site</h4><ul> <script>(function() {
    var cx = 'partner-pub-0235610489698925:iooj4b-xmdr';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();</script> <gcse:search></gcse:search></ul><ul><h4>Sign up for:</h4><ul><li><center><div class="fb-like" data-href="//whatjapanthinks.com" data-width="55" data-layout="box_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div></center> <a href="https://www.facebook.com/WhatJapanThinks" title="Like me on Facebook" rel="nofollow">Subscribe to my Facebook page</a></li><li><script type="text/javascript" language="JavaScript" src="https://twittercounter.com/embed/WhatJapanThinks/444444/99CCFF"></script></li><li><a href="https://feedproxy.google.com/WhatJapanThinks" title="Subscribe to my feed" rel="nofollow"><img src="/images/feed-icon32x32.png" width="32" height="32" alt="RSS icon"> Subscribe to feed</a></li><li><a href="https://feedproxy.google.com/WhatJapanThinksComments" title="Subscribe to comments" rel="nofollow">Subscribe to comments feed</a></li></ul></ul><h4>Advertisements:</h4><center> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-0235610489698925"
data-ad-slot="6211515718"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center></ul><ul><h4>Internal Links:</h4><ul><li><a href="https://whatjapanthinks.com/wp-login.php">Log in</a></li></ul></ul></div><div id="rightsidebar" class="column"><ul><a href="https://whatjapanthinks.com/meet-your-author/" rel="nofollow"> Find out more about me by clicking here,</a> or email me at <strong><a href="mailto:seron@whatjapanthinks.com" rel="nofollow">seron@whatjapanthinks</a></strong> with questions, requests or any other pertinent information</ul><ul></ul></ul><ul><h4>Recent Articles:</h4><ul><li><a href="https://whatjapanthinks.com/2017/09/04/one-in-three-japanese-are-proficient-with-an-abacus/" title="View post One in three Japanese are proficient with an abacus">One in three Japanese are proficient with an abacus</a></li><li><a href="https://whatjapanthinks.com/2017/09/02/almost-one-in-four-bought-tickets-for-this-summers-national-lottery/" title="View post Almost one in four bought tickets for this summer&#8217;s national lottery">Almost one in four bought tickets for this summer&#8217;s national lottery</a></li><li><a href="https://whatjapanthinks.com/2017/08/29/over-four-in-five-japanese-are-regularly-penny-pinching/" title="View post Over four in five Japanese are regularly penny-pinching">Over four in five Japanese are regularly penny-pinching</a></li><li><a href="https://whatjapanthinks.com/2017/08/26/half-of-all-men-and-10-of-women-know-how-to-play-shogi-japanese-chess/" title="View post Half of all men and 10% of women know how to play shogi (Japanese chess)">Half of all men and 10% of women know how to play shogi (Japanese chess)</a></li><li><a href="https://whatjapanthinks.com/2017/08/23/rice-or-naan/" title="View post Rice or naan?">Rice or naan?</a></li><li><a href="https://whatjapanthinks.com/2017/08/21/bicycle-riding-in-japan/" title="View post Bicycle riding in Japan">Bicycle riding in Japan</a></li><li><a href="https://whatjapanthinks.com/2017/08/17/thirties-japanese-answer-how-is-babby-formed/" title="View post Thirties Japanese answer &#8220;How is babby formed?&#8221;">Thirties Japanese answer &#8220;How is babby formed?&#8221;</a></li><li><a href="https://whatjapanthinks.com/2017/08/14/one-in-four-japanese-is-totally-lacking-in-wisdom-teeth/" title="View post One in four Japanese is totally lacking in wisdom&#8230; teeth">One in four Japanese is totally lacking in wisdom&#8230; teeth</a></li><li><a href="https://whatjapanthinks.com/2017/08/12/retirement-in-japan/" title="View post Retirement in Japan">Retirement in Japan</a></li><li><a href="https://whatjapanthinks.com/2017/08/07/%e2%96%b3%e2%96%a1%e2%97%8b-and-other-strange-japanese-company-names/" title="View post △□○ and other strange Japanese company names">△□○ and other strange Japanese company names</a></li></ul></ul><ul></ul><ul><h4>Categories:</h4><ul><li class="categories">Categories<ul><li class="cat-item cat-item-26"><a href="https://whatjapanthinks.com/category/ask-wjt/" >Ask WJT</a></li><li class="cat-item cat-item-9"><a href="https://whatjapanthinks.com/category/opinion/" >Opinion</a></li><li class="cat-item cat-item-3"><a href="https://whatjapanthinks.com/category/polls/" >Polls</a><ul class='children'><li class="cat-item cat-item-11"><a href="https://whatjapanthinks.com/category/polls/blogging/" >Blogging</a></li><li class="cat-item cat-item-19"><a href="https://whatjapanthinks.com/category/polls/business/" >Business</a></li><li class="cat-item cat-item-12"><a href="https://whatjapanthinks.com/category/polls/e-money/" >e-money</a></li><li class="cat-item cat-item-15"><a href="https://whatjapanthinks.com/category/polls/entertainment/" >Entertainment</a></li><li class="cat-item cat-item-14"><a href="https://whatjapanthinks.com/category/polls/gaming/" >Gaming</a></li><li class="cat-item cat-item-20"><a href="https://whatjapanthinks.com/category/polls/hardware/" >Hardware</a></li><li class="cat-item cat-item-10"><a href="https://whatjapanthinks.com/category/polls/internet/" >Internet</a></li><li class="cat-item cat-item-6"><a href="https://whatjapanthinks.com/category/polls/lifestyle/" >Lifestyle</a></li><li class="cat-item cat-item-5"><a href="https://whatjapanthinks.com/category/polls/mobile/" >Mobile</a></li><li class="cat-item cat-item-8"><a href="https://whatjapanthinks.com/category/polls/politics/" >Politics</a></li><li class="cat-item cat-item-16"><a href="https://whatjapanthinks.com/category/polls/rankings/" >Rankings</a></li><li class="cat-item cat-item-18"><a href="https://whatjapanthinks.com/category/polls/security/" >Security</a></li><li class="cat-item cat-item-13"><a href="https://whatjapanthinks.com/category/polls/silly/" >Silly</a></li><li class="cat-item cat-item-7"><a href="https://whatjapanthinks.com/category/polls/society/" >Society</a></li><li class="cat-item cat-item-17"><a href="https://whatjapanthinks.com/category/polls/statistics/" >Statistics</a></li></ul></li><li class="cat-item cat-item-2"><a href="https://whatjapanthinks.com/category/site-news/" >Site News</a></li><li class="cat-item cat-item-1"><a href="https://whatjapanthinks.com/category/uncategorized/" >Uncategorised</a></li></ul></li></ul></ul><h4>Useful Links:</h4><ul><li><a href="https://whatjapanthinks.com/privacy-policy-statement/" title="Privacy policy">Privacy policy</a></li></div><div id="footer"><p> Design by <a href="http://geriandricky.maxwells.net.nz/2006/07/30/nearly-sprung-wordpress-theme/" title="Theme designed by Richard 'Jodi' Maxwell">Richard 'Jodi' Maxwell</a> &#183;</p></div><div style="display:none"></div> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/whatjapanthinks.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script> <script type='text/javascript'>var WPGroHo = {"my_hash":""};</script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.5.0/Chart.min.js?ver=4.8.1'></script> <script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'57409472',post:'6913',tz:'9',srv:'whatjapanthinks.com'} ]);
	_stq.push([ 'clickTrackerInit', '57409472', '6913' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a></div></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-591528-1', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript" defer src="https://whatjapanthinks.com/wp-content/cache/autoptimize/js/autoptimize_cd07c980d667e810579f5f0310b2c447.js"></script></body></html>