<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en"><head profile="http://gmpg.org/xfn/11"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link type="text/css" media="all" href="http://whatjapanthinks.com/wp-content/cache/autoptimize/css/autoptimize_6ccba14cb9f86fd03b3e6d129fede3de.css" rel="stylesheet" /><link type="text/css" media="print" href="http://whatjapanthinks.com/wp-content/cache/autoptimize/css/autoptimize_53e54ce8806a083f45d42b8bdff28781.css" rel="stylesheet" /><title>Japanese students too want Apple computers | &#19990;&#35542; What Japan Thinks</title><meta name="generator" content="WordPress 4.8" /><link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://whatjapanthinks.com/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://whatjapanthinks.com/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://whatjapanthinks.com/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://whatjapanthinks.com/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon-precomposed" sizes="60x60" href="http://whatjapanthinks.com/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://whatjapanthinks.com/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://whatjapanthinks.com/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://whatjapanthinks.com/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="http://whatjapanthinks.com/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="http://whatjapanthinks.com/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="http://whatjapanthinks.com/favicon-128.png" sizes="128x128" /><meta name="msapplication-TileColor" content="#FFFFFF" /><meta name="msapplication-TileImage" content="http://whatjapanthinks.com/mstile-144x144.png" /><meta name="msapplication-square70x70logo" content="http://whatjapanthinks.com/mstile-70x70.png" /><meta name="msapplication-square150x150logo" content="http://whatjapanthinks.com/mstile-150x150.png" /><meta name="msapplication-wide310x150logo" content="http://whatjapanthinks.com/mstile-310x150.png" /><meta name="msapplication-square310x310logo" content="http://whatjapanthinks.com/mstile-310x310.png" /><link rel="publisher" href="https://plus.google.com/b/113020606407561580134/" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=rM3vmEAbvJ"><link rel="manifest" href="/manifest.json?v=rM3vmEAbvJ"><link rel="mask-icon" href="/safari-pinned-tab.svg?v=rM3vmEAbvJ" color="#5bbad5"><link rel="shortcut icon" href="/favicon.ico?v=rM3vmEAbvJ"><meta name="theme-color" content="#ffffff"><link rel="alternate" type="application/rss+xml" title="&#19990;&#35542; What Japan Thinks RSS Feed" href="http://feedproxy.google.com/WhatJapanThinks" /><link rel="pingback" href="http://whatjapanthinks.com/xmlrpc.php" /><meta name="description"  content="This survey from Ringrow, a computer and other electronics refurbishment company, looked at university students and computers. I am far too old to have" /><link rel="search" type="application/opensearchdescription+xml" href="http://whatjapanthinks.com/opensearch.xml" title="世論 What Japan Thinks Search" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="&#19990;&#35542; What Japan Thinks &raquo; Japanese students too want Apple computers Comments Feed" href="http://whatjapanthinks.com/2017/07/07/japanese-students-too-want-apple-computers/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/whatjapanthinks.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <link rel='stylesheet' id='sccss_style-css'  href='http://whatjapanthinks.com?sccss=1&#038;ver=4.8' type='text/css' media='all' /> <script type='text/javascript' src='http://whatjapanthinks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://whatjapanthinks.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://whatjapanthinks.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://whatjapanthinks.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Japanese hate the beer gut from warm, bitter beer' href='http://whatjapanthinks.com/2017/07/04/japanese-hate-the-beer-gut-from-warm-bitter-beer/' /><meta name="generator" content="WordPress 4.8" /><link rel="canonical" href="http://whatjapanthinks.com/2017/07/07/japanese-students-too-want-apple-computers/" /><link rel='shortlink' href='http://wp.me/p3SSPe-1MF' /><link rel="alternate" type="application/json+oembed" href="http://whatjapanthinks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwhatjapanthinks.com%2F2017%2F07%2F07%2Fjapanese-students-too-want-apple-computers%2F" /><link rel="alternate" type="text/xml+oembed" href="http://whatjapanthinks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwhatjapanthinks.com%2F2017%2F07%2F07%2Fjapanese-students-too-want-apple-computers%2F&#038;format=xml" /> <script type="text/javascript">/*<![CDATA[*/function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1499474204 54.224.77.253';
			document.forms[i].appendChild(myElement);
		}
	}
});/*]]>*/</script> <link rel='dns-prefetch' href='//v0.wordpress.com'><link rel="amphtml" href="http://whatjapanthinks.com/2017/07/07/japanese-students-too-want-apple-computers/amp/" /> <script type="text/javascript">window.___gcfg = {lang: 'en-GB'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0235610489698925",
    enable_page_level_ads: true
  });</script>  <script type="text/javascript" src="http://apis.google.com/js/plusone.js">{lang: 'en-GB'}</script> </head><body itemscope itemtype="http://schema.org/Product"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div id="header" class="headernolist"><h1><a href="http://whatjapanthinks.com">&#19990;&#35542; What Japan Thinks</a></h1><p>From kimono to keitai; research Japanese facts and figures through translated opinion polls and surveys.</p><ul><center> <small>Advertisement</small> <script type="text/javascript">google_ad_client = "pub-0235610489698925";
google_ad_width = 468;
google_ad_height = 15;
google_ad_format = "468x15_0ads_al";
google_ad_channel ="9279434720";
google_color_border = "9BBB38";
google_color_bg = "9BBB38";
google_color_link = "FFFFFF";
google_color_text = "FFFFFF";
google_color_url = "FFFFFF";</script> <script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script> </center></ul></div><div id="container"><div id="centrecontent" class="column"><div class="post" id="post-6861"><h2 itemprop="name" class="posttitle"><a href="http://whatjapanthinks.com/2017/07/07/japanese-students-too-want-apple-computers/" rel="bookmark" title="Permanent link to Japanese students too want Apple computers">Japanese students too want Apple computers</a></h2><p class="postmeta"> <span class="postauthor">By <a rel="author" rel="nofollow" href="https://plus.google.com/115520324708372116600" title="Ken Yasumoto-Nicolson on Google+">Ken Y-N</a></span> (				July 7, 2017 at 00:32)
&#183; Filed under <a href="http://whatjapanthinks.com/category/polls/hardware/" rel="category tag">Hardware</a>, <a href="http://whatjapanthinks.com/category/polls/" rel="category tag">Polls</a></p><div style="width:300px;" align="left"><table border="0" bordercolor="#FFFFFF" style="background-color:#FFFFFF" cellpadding="0" cellspacing="0" width="290"><tr><td><div class="fb-like" data-send="false" data-layout="box_count" data-width="55" data-show-faces="true"></div></td><td><script src="http://www.stumbleupon.com/hostedbadge.php?s=5"></script></td><td><g:plusone size="tall"></g:plusone></td><td><a href="https://twitter.com/share" class="twitter-share-button" data-via="WhatJapanThinks">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></td></tr></table></div> <small>Advertisement</small><br/> <script type="text/javascript">google_ad_client = "pub-0235610489698925";

var choice = Math.round(Math.random());

if (choice)

{

   /* 300x250, reverse colours */

   google_ad_slot = "3378037471";

}

else

{

   /* wjtheader300x250 */

   google_ad_slot = "2387615575";

}

google_ad_width = 300;

google_ad_height = 250;</script> <script type="text/javascript"

src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script> </center><div class="postentry"><noscript><img src="http://whatjapanthinks.com/image17/student-internet-access-device.png" sizes="(max-width: 500px) 480px, 800px" srcset="http://whatjapanthinks.com/image17/student-internet-access-device.png 500w, http://whatjapanthinks.com/image17/student-internet-access-device.png 800w" alt="Which is your main internet access device? graph of japanese statistics" title="Which is your main internet access device? graph of japanese opinion" itemprop="image" style="width:100%"/></noscript><canvas id="myChart1-student-internet-access-device.png" width="100%" height="250px" class="chart-canvas"></canvas> <script>jQuery(window).on('load', function() {

////// For labels
// FIXED CODE FROM HERE
var theConfig;
if ('pie' == 'pie')
    theConfig = kenyn_piegraph_stats([87.5, 11.1, 1.4], ["Smartphone", "Computer", "Tablet"], 'Which is your main internet access device?', 'myChart1-student-internet-access-device.png');
else if ('pie' == 'bar')
    theConfig = kenyn_bargraph_stats([87.5, 11.1, 1.4], ["Smartphone", "Computer", "Tablet"], 'Which is your main internet access device?', 'myChart1-student-internet-access-device.png');
else
	return;
// FIXED CODE TO HERE

jQuery('.chart-canvas').show();
var ctx = document.getElementById('myChart1-student-internet-access-device.png').getContext("2d");
new Chart(ctx, theConfig);
// VARIABLE CODE TO HERE
});</script> <p>This survey from Ringrow, a computer and other electronics refurbishment company, looked at <a href="https://www.ringrow.co.jp/blog/2017/06/23/2204">university students and computers</a>.</p><p>I am far too old to have experienced any of this computer stuff at university, and my dissertation was prepared on a terminal in Tex and vi, if I remember correctly.</p><p>One interesting figure you might spot is that 7.7% use a smartphone and 21.9% a computer for lecture notes, leaving about two-thirds presumably taking notes on paper. I would have thought that a computer might be faster, but I don&#8217;t know if it a typing speed issue, kanji conversion bottleneck, using pen and paper makes it easier to remember, or if just that many lecturers ban computers as distractions. Or if you want to go all Japan Cultural Expert, is the sound of tapping on the keyboard rude? Any current students or lecturers out there with an insight? Previous surveys of the general population have indicated that there is about a 50:50 desktop to notebook split, so it isn&#8217;t just that everyone has a desktop, I don&#8217;t think.</p><p>Here&#8217;s some classic art brought up-to-date&#8230;</p><p><a href="https://www.flickr.com/photos/notionscapital/5046425738/in/photolist-6qxzKL-8LBPdU-5C6oVt-7pr9JE-juVSRz-8FWfyj-8K6QWz-dTaw5Q-55EpE8-8EZogT-fmQE4H-MFg9w-6FxaUy-8MgKTM-79TqtX-aDtdpX-DepFAn-dj1ZJy-n14x7-8EZArn-8mrfz3-dYYbV-79Tqxc-dAskj7-DBu82L-GD4PbC-qAFuoA-Hci6bM-ahoMyJ-LzyYQH-6mobe-9DrnWM-6LX2Cd-5YPK6v-5rtdWR-BGbJ-6XGPGj-2qHxff-o4AEXA-6pgqgu-5Fgqh1-6pgqdC-uGHhS-5bEraD-gm7N2-as7hKE-dXBs3D-coTZmw-dKs77i-2U5aGp"data-flickr-embed="true"   title="Blogging in Edo"><img src="https://farm5.staticflickr.com/4130/5046425738_39370b4fde_z.jpg" width="100%" alt="Blogging in Edo"></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script><br /> <span id="more-6861"></span></p><h3>Research results</h3><blockquote><h3>Q1: What kinds of internet access devices do you have? (Sample size=279, multiple answer)</h3><table class='result'><tr><td>Smartphone<br /></td><td>99.3%<br /></td></tr><tr><td>Computer<br /></td><td>90.0%<br /></td></tr><tr><td>Tablet<br /></td><td>18.6%<br /></td></tr><tr><td>Feature phone<br /></td><td>3.2%<br /></td></tr><tr><td>kindle<br /></td><td>0.4%<br /></td></tr><tr><td>iPod touch<br /></td><td>0.4%<br /></td></tr><tr><td>DS, PSP, vita<br /></td><td>0.4%<br /></td></tr><tr><td>PS4<br /></td><td>0.4%<br /></td></tr><tr><td>Other games console<br /></td><td>0.4%<br /></td></tr></table><h3>Q2: Which is your main internet access device? (Sample size=279)</h3><table class='result'><tr><td>Smartphone<br /></td><td>87.5%<br /></td></tr><tr><td>Computer<br /></td><td>11.1%<br /></td></tr><tr><td>Tablet<br /></td><td>1.4%<br /></td></tr></table><h3>Q3: Computer owners, which functions are you comfortable using on it? (Sample size=255, multiple answer)</h3><table class='result'><tr><td>Internet<br /></td><td>98.0%<br /></td></tr><tr><td>Document creation<br /></td><td>93.7%<br /></td></tr><tr><td>Email<br /></td><td>91.0%<br /></td></tr><tr><td>Presentation<br /></td><td>83.1%<br /></td></tr><tr><td>Spreadsheet<br /></td><td>64.7%<br /></td></tr></table><h3>Q4: After graduation, do you think your computer use will increase? (Sample size=279)</h3><table class='result'><tr><td>Yes<br /></td><td>96.4%<br /></td></tr><tr><td>No<br /></td><td>3.6%<br /></td></tr></table><h3>Q5: Would you like to try studying how to use a computer? (Sample size=279)</h3><table class='result'><tr><td>Yes<br /></td><td>83.5%<br /></td></tr><tr><td>No<br /></td><td>16.5%<br /></td></tr></table><h3>Q6: Which of the following do you create on your smartphone, computer? (Sample size=271 and 278, multiple answer)</h3><table class='result'><tr><td><strong>&nbsp;<br /></strong></td><td><strong>Smartphone<br />N=271<br /></strong></td><td><strong>Computer<br />N=278<br /></strong></td></tr><tr><td>Reports<br /></td><td>12.2%<br /></td><td>97.5%<br /></td></tr><tr><td>Lecture notes<br /></td><td>7.7%<br /></td><td>21.9%<br /></td></tr><tr><td>Diary<br /></td><td>17.0%<br /></td><td>4.7%<br /></td></tr><tr><td>Schedule<br /></td><td>59.4%<br /></td><td>13.7%<br /></td></tr><tr><td>Job application forms<br /></td><td>9.2%<br /></td><td>48.2%<br /></td></tr><tr><td>Resume/CV<br /></td><td>6.3%<br /></td><td>29.1%<br /></td></tr><tr><td>SNS posts<br /></td><td>92.3%<br /></td><td>28.4%<br /></td></tr></table><h3>Q7: How often per week do you use your smartphone, computer? (Sample size=271 and 278, multiple answer)</h3><table class='result'><tr><td><strong>&nbsp;<br /></strong></td><td><strong>Smartphone<br />N=271<br /></strong></td><td><strong>Computer<br />N=278<br /></strong></td></tr><tr><td>Up to one day a week<br /></td><td>0.0%<br /></td><td>14.7%<br /></td></tr><tr><td>Two or three days a week<br /></td><td>0.0%<br /></td><td>29.4%<br /></td></tr><tr><td>Four or five days a week<br /></td><td>0.0%<br /></td><td>24.0%<br /></td></tr><tr><td>Six or seven days a week<br /></td><td>100%<br /></td><td>31<br /></td></tr></table><h3>Q8: If you were to buy a computer in the future, which manufacturer would you want the most? (Sample size=279)</h3><table class='result'><tr><td>Apple<br /></td><td>37.6%<br /></td></tr><tr><td>Microsoft<br /></td><td>3.4%<br /></td></tr><tr><td>Toshiba<br /></td><td>2.5%<br /></td></tr><tr><td>NEC<br /></td><td>2.5%<br /></td></tr><tr><td>Fujitsu<br /></td><td>2.9%<br /></td></tr><tr><td>Panasonic<br /></td><td>2.2%<br /></td></tr><tr><td>Lenovo<br /></td><td>1.4%<br /></td></tr><tr><td>Dell<br /></td><td>1.8%<br /></td></tr><tr><td>HP<br /></td><td>1.8%<br /></td></tr><tr><td>Other<br /></td><td>41.1%<br /></td></tr></table><h3>Q9: What was the main reason that you selected the maker in Q8? (Sample size=258)</h3><table class='result'><tr><td>Has a good spec<br /></td><td>34.1%<br /></td></tr><tr><td>Like the design<br /></td><td>13.6%<br /></td></tr><tr><td>Famous maker<br /></td><td>8.5%<br /></td></tr><tr><td>Like the maker<br /></td><td>7.8%<br /></td></tr><tr><td>Other<br /></td><td>6.5%<br /></td></tr><tr><td>No particular reason<br /></td><td>29.5%<br /></td></tr></table><p>I don&#8217;t know why there was a sample size of 279 for Q8, but only 258 for Q9. Perhaps in the &#8220;Other&#8221; group there was &#8220;Don&#8217;t want to buy a PC&#8221;?</p></blockquote><h3>Demographics</h3><p>Between the 8th and 17th of June 2017 279 university students in their fourth year of university completed a web-based Google Form. How the sample was selected was not described.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0235610489698925"
data-ad-slot="9197371944"
data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><table></table><strong>Read more on:</strong> <a href="http://whatjapanthinks.com/tag/computer/" rel="tag">computer</a>,<a href="http://whatjapanthinks.com/tag/ringrow/" rel="tag">ringrow</a>,<a href="http://whatjapanthinks.com/tag/smartphone/" rel="tag">smartphone</a>,<a href="http://whatjapanthinks.com/tag/university/" rel="tag">university</a></div><p class="postfeedback"><a href="http://whatjapanthinks.com/2017/07/07/japanese-students-too-want-apple-computers/" rel="bookmark" title="Permanent link to Japanese students too want Apple computers" class="permalink">Permalink</a></p><div class="cse-branding-bottom" style="background-color:#FFFFFF;color:#000000"><div class="cse-branding-form"><form action="http://whatjapanthinks.com/search-results" id="cse-search-box"><div> <input type="hidden" name="cx" value="partner-pub-0235610489698925:iooj4b-xmdr" /> <input type="hidden" name="cof" value="FORID:10" /> <input type="hidden" name="ie" value="ISO-8859-1" /> <input type="text" name="q" size="42" /> <input type="submit" name="sa" value="Search" /></div></form></div><div class="cse-branding-logo"> <img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" alt="Google" /></div><div class="cse-branding-text"> Custom Search</div></div></div><center></center><div id="respond"><h2 id="postcomment">Leave a Comment</h2><form action="http://whatjapanthinks.com/wp-comments-post.php" method="post" id="commentform"><p><input type='hidden' name='comment_post_ID' value='6861' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p> <input type="text" name="author" id="author" value="" size="30" tabindex="1" /> <label for="author">Name (required)</label></p><p> <input type="text" name="email" id="email" value="" size="30" tabindex="2" /> <label for="email">E-mail required)</label></p><p> <input type="text" name="url" id="url" value="" size="30" tabindex="3" /> <label for="url"><abbr title="Uniform Resource Identifier">URI</abbr></label></p><p><textarea name="comment" id="comment" cols="70" rows="10" tabindex="4"></textarea></p><p> <input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" /> <span id="cancel-comment-reply">&nbsp;<a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/07/japanese-students-too-want-apple-computers/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+WhatJapanThinks+%28What+Japan+Thinks%29#respond" style="display:none;">Cancel Comment</a></span></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="608a9d1e32" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="139"/></p></form></div></div><div id="leftsidebar" class="column"><ul><h4>Search site</h4><ul><div class="cse-branding-bottom" style="background-color:#FFFFFF;color:#000000"><div class="cse-branding-form"><form action="http://whatjapanthinks.com/search-results" id="cse-search-box"><div> <input type="hidden" name="cx" value="partner-pub-0235610489698925:199wee-smly" /> <input type="hidden" name="cof" value="FORID:10" /> <input type="hidden" name="ie" value="ISO-8859-1" /> <input type="text" name="q" size="23" /> <input type="submit" name="sa" value="Search" /></div></form></div><div class="cse-branding-logo"> <img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" alt="Google" /></div><div class="cse-branding-text"> Custom Search</div></div></ul></ul><ul><h4>Sign up for:</h4><ul><li><center><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FWhatJapanThinks&amp;layout=box_count&amp;show_faces=true&amp;width=55&amp;action=like&amp;colorscheme=light&amp;height=65" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:55px; height:65px;" allowTransparency="true"></iframe></center><a href="http://www.facebook.com/WhatJapanThinks" title="Like me on Facebook" rel="nofollow">Subscribe to my Facebook page</a></li><li><script type="text/javascript" language="JavaScript" src="http://twittercounter.com/embed/WhatJapanThinks/444444/99CCFF"></script></li><li><a href="http://feedproxy.google.com/WhatJapanThinks" title="Subscribe to my feed" rel="nofollow"><img src="/images/feed-icon32x32.png" width="32" height="32" alt="RSS icon"> Subscribe to feed</a></li><li><a href="http://feedproxy.google.com/WhatJapanThinksComments" title="Subscribe to comments" rel="nofollow">Subscribe to comments feed</a></li></ul></ul><h4>Advertisements:</h4><center> <script type="text/javascript">google_ad_client = "pub-0235610489698925";
google_ad_width = 160;
google_ad_height = 600;
google_ad_format = "160x600_as";
google_ad_type = "text_image";
//2007-07-15: wjtleft160x600
google_ad_channel = "9294880308";
google_color_border = "F5F5E7";
google_color_bg = "FFFFFF";
google_color_link = "80904F";
google_color_text = "9BBB38";
google_color_url = "E58712";
google_ui_features = "rc:0";</script> <script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script> </center><h4>Other:</h4><ul><li><form method="post" action="http://www.feedblitz.com/feedblitz.exe?BurnUser"><p><label for="email">Enter your email to get latest site updates:</label><br /><input name="email" maxlength="255" type="text" size="24" id="email" /><br /><input name="uri" type="hidden" value="http://feedproxy.google.com/WhatJapanThinks" /> <input type="submit" value="Subscribe to updates!" /></p><p id="poweredByFeedBlitz">Powered by <a href="http://www.feedblitz.com">FeedBlitz</a></p></form></li></ul></ul><ul><h4>Internal Links:</h4><ul><li><a href="http://whatjapanthinks.com/wp-login.php">Log in</a></li></ul></ul></div><div id="rightsidebar" class="column"><ul><a href="http://whatjapanthinks.com/meet-your-author/" rel="nofollow"> Find out more about me by clicking here,</a> or email me at <strong><a href="mailto:seron@whatjapanthinks.com" rel="nofollow">seron@whatjapanthinks</a></strong> with questions, requests or any other pertinent information</ul><ul></ul></ul><ul><h4>Recent Articles:</h4><ul><li><a href="http://whatjapanthinks.com/2017/07/07/japanese-students-too-want-apple-computers/" title="View post Japanese students too want Apple computers">Japanese students too want Apple computers</a></li><li><a href="http://whatjapanthinks.com/2017/07/04/japanese-hate-the-beer-gut-from-warm-bitter-beer/" title="View post Japanese hate the beer gut from warm, bitter beer">Japanese hate the beer gut from warm, bitter beer</a></li><li><a href="http://whatjapanthinks.com/2017/07/03/celebrities-that-drive-you-to-drink/" title="View post Celebrities that drive you to drink">Celebrities that drive you to drink</a></li><li><a href="http://whatjapanthinks.com/2017/06/30/3-in-4-japanese-have-a-radio-1-in-4-listen-to-it-every-day/" title="View post 3 in 4 Japanese have a radio, 1 in 4 listen to it every day">3 in 4 Japanese have a radio, 1 in 4 listen to it every day</a></li><li><a href="http://whatjapanthinks.com/2017/06/28/price-main-blocker-to-purchasing-an-electric-car/" title="View post Price main blocker to purchasing an electric car">Price main blocker to purchasing an electric car</a></li><li><a href="http://whatjapanthinks.com/2017/06/25/womens-overdone-ultraviolet-blocking-techniques/" title="View post Women&#8217;s overdone ultraviolet blocking techniques">Women&#8217;s overdone ultraviolet blocking techniques</a></li><li><a href="http://whatjapanthinks.com/2017/06/23/one-in-five-japanese-have-recently-used-a-launderette/" title="View post One in five Japanese have recently used a launderette">One in five Japanese have recently used a launderette</a></li><li><a href="http://whatjapanthinks.com/2017/06/19/amazon-happenings-that-japanese-can-relate-to/" title="View post Amazon happenings that Japanese can relate to">Amazon happenings that Japanese can relate to</a></li><li><a href="http://whatjapanthinks.com/2017/06/17/oral-care-much-more-of-an-issue-these-days/" title="View post Oral care much more of an issue these days">Oral care much more of an issue these days</a></li><li><a href="http://whatjapanthinks.com/2017/06/14/japanese-men-are-breast-men-but-women-love-voice-then-hands/" title="View post Japanese men are breast men, but women love voice then hands">Japanese men are breast men, but women love voice then hands</a></li></ul></ul><ul></ul><ul><h4>Categories:</h4><ul><li class="categories">Categories<ul><li class="cat-item cat-item-26"><a href="http://whatjapanthinks.com/category/ask-wjt/" >Ask WJT</a></li><li class="cat-item cat-item-9"><a href="http://whatjapanthinks.com/category/opinion/" >Opinion</a></li><li class="cat-item cat-item-3"><a href="http://whatjapanthinks.com/category/polls/" >Polls</a><ul class='children'><li class="cat-item cat-item-11"><a href="http://whatjapanthinks.com/category/polls/blogging/" >Blogging</a></li><li class="cat-item cat-item-19"><a href="http://whatjapanthinks.com/category/polls/business/" >Business</a></li><li class="cat-item cat-item-12"><a href="http://whatjapanthinks.com/category/polls/e-money/" >e-money</a></li><li class="cat-item cat-item-15"><a href="http://whatjapanthinks.com/category/polls/entertainment/" >Entertainment</a></li><li class="cat-item cat-item-14"><a href="http://whatjapanthinks.com/category/polls/gaming/" >Gaming</a></li><li class="cat-item cat-item-20"><a href="http://whatjapanthinks.com/category/polls/hardware/" >Hardware</a></li><li class="cat-item cat-item-10"><a href="http://whatjapanthinks.com/category/polls/internet/" >Internet</a></li><li class="cat-item cat-item-6"><a href="http://whatjapanthinks.com/category/polls/lifestyle/" >Lifestyle</a></li><li class="cat-item cat-item-5"><a href="http://whatjapanthinks.com/category/polls/mobile/" >Mobile</a></li><li class="cat-item cat-item-8"><a href="http://whatjapanthinks.com/category/polls/politics/" >Politics</a></li><li class="cat-item cat-item-16"><a href="http://whatjapanthinks.com/category/polls/rankings/" >Rankings</a></li><li class="cat-item cat-item-18"><a href="http://whatjapanthinks.com/category/polls/security/" >Security</a></li><li class="cat-item cat-item-13"><a href="http://whatjapanthinks.com/category/polls/silly/" >Silly</a></li><li class="cat-item cat-item-7"><a href="http://whatjapanthinks.com/category/polls/society/" >Society</a></li><li class="cat-item cat-item-17"><a href="http://whatjapanthinks.com/category/polls/statistics/" >Statistics</a></li></ul></li><li class="cat-item cat-item-2"><a href="http://whatjapanthinks.com/category/site-news/" >Site News</a></li><li class="cat-item cat-item-1"><a href="http://whatjapanthinks.com/category/uncategorized/" >Uncategorised</a></li></ul></li></ul></ul><h4>Useful Links:</h4><ul><li><a href="http://whatjapanthinks.com/privacy-policy-statement/" title="Privacy policy">Privacy policy</a></li></div><div id="footer"><p> Design by <a href="http://geriandricky.maxwells.net.nz/2006/07/30/nearly-sprung-wordpress-theme/" title="Theme designed by Richard 'Jodi' Maxwell">Richard 'Jodi' Maxwell</a> &#183;</p></div><div style="display:none"></div> <script type='text/javascript'>var cnArgs = {"ajaxurl":"http:\/\/whatjapanthinks.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":""};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script> <script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script> <script type='text/javascript'>var WPGroHo = {"my_hash":""};</script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.5.0/Chart.min.js?ver=4.8'></script> <script type='text/javascript' src='https://stats.wp.com/e-201727.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'57409472',post:'6861',tz:'9',srv:'whatjapanthinks.com'} ]);
	_stq.push([ 'clickTrackerInit', '57409472', '6861' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a></div></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-591528-1', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript" defer src="http://whatjapanthinks.com/wp-content/cache/autoptimize/js/autoptimize_d9daf04fad7e992063aa66f7c9c61499.js"></script></body></html>