<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en"><head profile="http://gmpg.org/xfn/11"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link type="text/css" media="all" href="http://whatjapanthinks.com/wp-content/cache/autoptimize/css/autoptimize_e81ae13c62c62c30b8a535b5e5e44211.css" rel="stylesheet" /><link type="text/css" media="print" href="http://whatjapanthinks.com/wp-content/cache/autoptimize/css/autoptimize_53e54ce8806a083f45d42b8bdff28781.css" rel="stylesheet" /><title>Women&#8217;s overdone ultraviolet blocking techniques | &#19990;&#35542; What Japan Thinks</title><meta name="generator" content="WordPress 4.8" /><link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://whatjapanthinks.com/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://whatjapanthinks.com/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://whatjapanthinks.com/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://whatjapanthinks.com/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon-precomposed" sizes="60x60" href="http://whatjapanthinks.com/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://whatjapanthinks.com/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://whatjapanthinks.com/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://whatjapanthinks.com/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="http://whatjapanthinks.com/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="http://whatjapanthinks.com/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="http://whatjapanthinks.com/favicon-128.png" sizes="128x128" /><meta name="msapplication-TileColor" content="#FFFFFF" /><meta name="msapplication-TileImage" content="http://whatjapanthinks.com/mstile-144x144.png" /><meta name="msapplication-square70x70logo" content="http://whatjapanthinks.com/mstile-70x70.png" /><meta name="msapplication-square150x150logo" content="http://whatjapanthinks.com/mstile-150x150.png" /><meta name="msapplication-wide310x150logo" content="http://whatjapanthinks.com/mstile-310x150.png" /><meta name="msapplication-square310x310logo" content="http://whatjapanthinks.com/mstile-310x310.png" /><link rel="publisher" href="https://plus.google.com/b/113020606407561580134/" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=rM3vmEAbvJ"><link rel="manifest" href="/manifest.json?v=rM3vmEAbvJ"><link rel="mask-icon" href="/safari-pinned-tab.svg?v=rM3vmEAbvJ" color="#5bbad5"><link rel="shortcut icon" href="/favicon.ico?v=rM3vmEAbvJ"><meta name="theme-color" content="#ffffff"><link rel="alternate" type="application/rss+xml" title="&#19990;&#35542; What Japan Thinks RSS Feed" href="http://feedproxy.google.com/WhatJapanThinks" /><link rel="pingback" href="http://whatjapanthinks.com/xmlrpc.php" /><meta name="description"  content="With summer coming up, goo Ranking took a look at what ultraviolet blocking techniques turn people right off. As is usual for these questionnaires, people" /><link rel="search" type="application/opensearchdescription+xml" href="http://whatjapanthinks.com/opensearch.xml" title="世論 What Japan Thinks Search" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="&#19990;&#35542; What Japan Thinks &raquo; Women&#8217;s overdone ultraviolet blocking techniques Comments Feed" href="http://whatjapanthinks.com/2017/06/25/womens-overdone-ultraviolet-blocking-techniques/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/whatjapanthinks.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <link rel='stylesheet' id='sccss_style-css'  href='http://whatjapanthinks.com?sccss=1&#038;ver=4.8' type='text/css' media='all' /> <script type='text/javascript' src='http://whatjapanthinks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://whatjapanthinks.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://whatjapanthinks.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://whatjapanthinks.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='One in five Japanese have recently used a launderette' href='http://whatjapanthinks.com/2017/06/23/one-in-five-japanese-have-recently-used-a-launderette/' /><meta name="generator" content="WordPress 4.8" /><link rel="canonical" href="http://whatjapanthinks.com/2017/06/25/womens-overdone-ultraviolet-blocking-techniques/" /><link rel='shortlink' href='http://wp.me/p3SSPe-1Mv' /><link rel="alternate" type="application/json+oembed" href="http://whatjapanthinks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwhatjapanthinks.com%2F2017%2F06%2F25%2Fwomens-overdone-ultraviolet-blocking-techniques%2F" /><link rel="alternate" type="text/xml+oembed" href="http://whatjapanthinks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwhatjapanthinks.com%2F2017%2F06%2F25%2Fwomens-overdone-ultraviolet-blocking-techniques%2F&#038;format=xml" /> <script type="text/javascript">/*<![CDATA[*/function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1498414559 54.224.77.253';
			document.forms[i].appendChild(myElement);
		}
	}
});/*]]>*/</script> <link rel='dns-prefetch' href='//v0.wordpress.com'><link rel="amphtml" href="http://whatjapanthinks.com/2017/06/25/womens-overdone-ultraviolet-blocking-techniques/amp/" /> <script type="text/javascript">window.___gcfg = {lang: 'en-GB'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0235610489698925",
    enable_page_level_ads: true
  });</script>  <script type="text/javascript" src="http://apis.google.com/js/plusone.js">{lang: 'en-GB'}</script> </head><body itemscope itemtype="http://schema.org/Product"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div id="header" class="headernolist"><h1><a href="http://whatjapanthinks.com">&#19990;&#35542; What Japan Thinks</a></h1><p>From kimono to keitai; research Japanese facts and figures through translated opinion polls and surveys.</p><ul><center> <small>Advertisement</small> <script type="text/javascript">google_ad_client = "pub-0235610489698925";
google_ad_width = 468;
google_ad_height = 15;
google_ad_format = "468x15_0ads_al";
google_ad_channel ="9279434720";
google_color_border = "9BBB38";
google_color_bg = "9BBB38";
google_color_link = "FFFFFF";
google_color_text = "FFFFFF";
google_color_url = "FFFFFF";</script> <script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script> </center></ul></div><div id="container"><div id="centrecontent" class="column"><div class="post" id="post-6851"><h2 itemprop="name" class="posttitle"><a href="http://whatjapanthinks.com/2017/06/25/womens-overdone-ultraviolet-blocking-techniques/" rel="bookmark" title="Permanent link to Women&#8217;s overdone ultraviolet blocking techniques">Women&#8217;s overdone ultraviolet blocking techniques</a></h2><p class="postmeta"> <span class="postauthor">By <a rel="author" rel="nofollow" href="https://plus.google.com/115520324708372116600" title="Ken Yasumoto-Nicolson on Google+">Ken Y-N</a></span> (				June 25, 2017 at 23:20)
&#183; Filed under <a href="http://whatjapanthinks.com/category/polls/" rel="category tag">Polls</a>, <a href="http://whatjapanthinks.com/category/polls/rankings/" rel="category tag">Rankings</a></p><div style="width:300px;" align="left"><table border="0" bordercolor="#FFFFFF" style="background-color:#FFFFFF" cellpadding="0" cellspacing="0" width="290"><tr><td><div class="fb-like" data-send="false" data-layout="box_count" data-width="55" data-show-faces="true"></div></td><td><script src="http://www.stumbleupon.com/hostedbadge.php?s=5"></script></td><td><g:plusone size="tall"></g:plusone></td><td><a href="https://twitter.com/share" class="twitter-share-button" data-via="WhatJapanThinks">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></td></tr></table></div> <small>Advertisement</small><br/> <script type="text/javascript">google_ad_client = "pub-0235610489698925";

var choice = Math.round(Math.random());

if (choice)

{

   /* 300x250, reverse colours */

   google_ad_slot = "3378037471";

}

else

{

   /* wjtheader300x250 */

   google_ad_slot = "2387615575";

}

google_ad_width = 300;

google_ad_height = 250;</script> <script type="text/javascript"

src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script> </center><div class="postentry"><p>With summer coming up, goo Ranking took a look at <a href="https://ranking.goo.ne.jp/ranking/category/999/H6f6eop3yLlp/">what ultraviolet blocking techniques turn people right off</a>. As is usual for these questionnaires, people selected the worst from a list of options.</p><p>I think the long black sleeve-like arm covers are the worst, followed by (<i>shh, my wife does it too</i>) those who won&#8217;t even go onto the balcony for five minutes without rubbing it on everywhere. I am hopelessly pale with next to no melanin to protect me, yet I manage to survive a 15 minute walk from the train station to work without getting burnt to a crisp.</p><p>Anyway, here is some essential advice when choosing sunglasses:</p><p><a href="https://www.flickr.com/photos/mdid/4410321748/in/photolist-7HJ419-6N5uww-6N1jFz-Ma53n-cGoE5-simJSi-eboFu6-7swHz-6N5vfA-8pFD4i-8pFCEH-agoffX-8NSrq3-3tLkN1-deQ5-8vxKCy-pobsju-6N5uDW-eiWoxE-sUA5b-8VksT-Jo2peG-72JQsd-5cNW9X-Fdti2b-qjP1kk-eujLp-iqsMP-zD8M6V-G34V1x-7dCDP4-8ppAxF-8psMKU-3qm4q-GLWcZF-8Vksu-8q21mq-feAPuu-rpJQft-8puxqm-4TykS-7Uy2sA-JXyfE-9EGDY3-x5A2Zd-F8DvYd-9jkhP-7p4aR-y7hvA-FGNei"data-flickr-embed="true"   title="IF IT IS A TRAVEL, IT IS THIS SUNGLASSES!"><img src="https://c1.staticflickr.com/3/2680/4410321748_3b67f8e373_z.jpg" width="100%" alt="IF IT IS A TRAVEL, IT IS THIS SUNGLASSES!"></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script><br /> <span id="more-6851"></span></p><h3>Ranking results</h3><blockquote><h3>Q: What overdone ultraviolet blocking techniques by women turn you right off? (Sample size=500)</h4><table class='result'><tr><td><strong>Rank</strong></td><td><strong>&nbsp;</strong></td><td><strong>Votes</strong></td></tr><tr><td>1</td><td>I can barely tell if it&#8217;s a woman underneath a huge floppy hat and sunglasses</td><td>89</td></tr><tr><td>2</td><td>Her face glows white from over-application of sun block</td><td>79</td></tr><tr><td>3</td><td>She doesn&#8217;t tidy up her parasol in crowded spaces, instead pokes everyone with it</td><td>75</td></tr><tr><td>4=</td><td>She smells from over-application of sun-block</td><td>69</td></tr><tr><td>4=</td><td>Whilst wearing her swimsuit at the pool she uses her parasol</td><td>69</td></tr><tr><td>6</td><td>Even in midsummer she never fails to wear black tights or long socks</td><td>67</td></tr><tr><td>7</td><td>To prevent her scalp getting burnt she applies sun block to her hair roots</td><td>60</td></tr><tr><td>8</td><td>Although it&#8217;s midsummer, she wears unsexy long sleeves and long trousers</td><td>59</td></tr><tr><td>9</td><td>Even though a long-sleeved cardigan would suffice, she wears a sleeveless number plus arm covers</td><td>58</td></tr><tr><td>10</td><td>Even her underwear is ultraviolet blocking</td><td>56</td></tr><tr><td>11</td><td>She only walks on shadowed streets, and sprints between breaks in the shade</td><td>52</td></tr><tr><td>12</td><td>Even in midsummer she has her neck wrapped in a scarf</td><td>49</td></tr><tr><td>13</td><td>To avoid sunlight she doesn&#8217;t leave her house</td><td>48</td></tr><tr><td>14</td><td>She uses sun block even in midwinter</td><td>42</td></tr><tr><td>15</td><td>She nags her boyfriend, husband about him too using ultraviolet protection</td><td>39</td></tr><tr><td>16</td><td>She wants an equally pale boyfriend</td><td>37</td></tr><tr><td>17=</td><td>When riding a bicycle she wears a full-face sun visor</td><td>33</td></tr><tr><td>17=</td><td>Her application of sun block is so uneven there are blotchy patches everywhere</td><td>33</td></tr><tr><td>17=</td><td>Her utterly pallid complexion is her proof of victory over ultraviolet</td><td>33</td></tr><tr><td>20</td><td>She rubs her eye with her sun block-covered hand, so her eyes look horribly puffy</td><td>32</td></tr><tr><td>21</td><td>She hides in the shade of the curtains</td><td>28</td></tr><tr><td>22</td><td>She applies UV blocking film to the windows of her home</td><td>25</td></tr><tr><td>23</td><td>She forgets to use cleanser to remove sun block, so her skin condition is poor</td><td>23</td></tr><tr><td>24=</td><td>She covers her hands and face with sun block, but her neck and ears are brown from forgetting them</td><td>22</td></tr><tr><td>24=</td><td>She is pale herself, but she wants a wheat-brown boyfriend</td><td>22</td></tr><tr><td>26</td><td>She mixes up sun block and sun tan oil, and bakes a nice shade of brown</td><td>16</td></tr><tr><td>27</td><td>Her glasses, contact lenses are of course UV blocking</td><td>15</td></tr></table></blockquote><h3>Demographics</h3><p>goo Rankings asked iBRIDGE&#8217;s <a href="http://www.research-plus.net/">Research Plus</a> to conduct this survey, where between the 15th and 19th of May 2017 500 members, 50:50 male and female and aged between 20 and 39 years old, of their monitor group completed a private internet-based questionnaire. No further demographics were given.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0235610489698925"
data-ad-slot="9197371944"
data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><table></table><strong>Read more on:</strong> <a href="http://whatjapanthinks.com/tag/goo-ranking/" rel="tag">goo ranking</a>,<a href="http://whatjapanthinks.com/tag/research-plus/" rel="tag">research plus</a>,<a href="http://whatjapanthinks.com/tag/sun-block/" rel="tag">sun block</a>,<a href="http://whatjapanthinks.com/tag/ultraviolet/" rel="tag">ultraviolet</a></div><p class="postfeedback"><a href="http://whatjapanthinks.com/2017/06/25/womens-overdone-ultraviolet-blocking-techniques/" rel="bookmark" title="Permanent link to Women&#8217;s overdone ultraviolet blocking techniques" class="permalink">Permalink</a></p><div class="cse-branding-bottom" style="background-color:#FFFFFF;color:#000000"><div class="cse-branding-form"><form action="http://whatjapanthinks.com/search-results" id="cse-search-box"><div> <input type="hidden" name="cx" value="partner-pub-0235610489698925:iooj4b-xmdr" /> <input type="hidden" name="cof" value="FORID:10" /> <input type="hidden" name="ie" value="ISO-8859-1" /> <input type="text" name="q" size="42" /> <input type="submit" name="sa" value="Search" /></div></form></div><div class="cse-branding-logo"> <img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" alt="Google" /></div><div class="cse-branding-text"> Custom Search</div></div></div><center></center><div id="respond"><h2 id="postcomment">Leave a Comment</h2><form action="http://whatjapanthinks.com/wp-comments-post.php" method="post" id="commentform"><p><input type='hidden' name='comment_post_ID' value='6851' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p> <input type="text" name="author" id="author" value="" size="30" tabindex="1" /> <label for="author">Name (required)</label></p><p> <input type="text" name="email" id="email" value="" size="30" tabindex="2" /> <label for="email">E-mail required)</label></p><p> <input type="text" name="url" id="url" value="" size="30" tabindex="3" /> <label for="url"><abbr title="Uniform Resource Identifier">URI</abbr></label></p><p><textarea name="comment" id="comment" cols="70" rows="10" tabindex="4"></textarea></p><p> <input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" /> <span id="cancel-comment-reply">&nbsp;<a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/25/womens-overdone-ultraviolet-blocking-techniques/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+WhatJapanThinks+%28What+Japan+Thinks%29#respond" style="display:none;">Cancel Comment</a></span></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cbe3edf6c7" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="249"/></p></form></div></div><div id="leftsidebar" class="column"><ul><h4>Search site</h4><ul><div class="cse-branding-bottom" style="background-color:#FFFFFF;color:#000000"><div class="cse-branding-form"><form action="http://whatjapanthinks.com/search-results" id="cse-search-box"><div> <input type="hidden" name="cx" value="partner-pub-0235610489698925:199wee-smly" /> <input type="hidden" name="cof" value="FORID:10" /> <input type="hidden" name="ie" value="ISO-8859-1" /> <input type="text" name="q" size="23" /> <input type="submit" name="sa" value="Search" /></div></form></div><div class="cse-branding-logo"> <img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" alt="Google" /></div><div class="cse-branding-text"> Custom Search</div></div></ul></ul><ul><h4>Sign up for:</h4><ul><li><center><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FWhatJapanThinks&amp;layout=box_count&amp;show_faces=true&amp;width=55&amp;action=like&amp;colorscheme=light&amp;height=65" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:55px; height:65px;" allowTransparency="true"></iframe></center><a href="http://www.facebook.com/WhatJapanThinks" title="Like me on Facebook" rel="nofollow">Subscribe to my Facebook page</a></li><li><script type="text/javascript" language="JavaScript" src="http://twittercounter.com/embed/WhatJapanThinks/444444/99CCFF"></script></li><li><a href="http://feedproxy.google.com/WhatJapanThinks" title="Subscribe to my feed" rel="nofollow"><img src="/images/feed-icon32x32.png" width="32" height="32" alt="RSS icon"> Subscribe to feed</a></li><li><a href="http://feedproxy.google.com/WhatJapanThinksComments" title="Subscribe to comments" rel="nofollow">Subscribe to comments feed</a></li></ul></ul><h4>Advertisements:</h4><center> <script type="text/javascript">google_ad_client = "pub-0235610489698925";
google_ad_width = 160;
google_ad_height = 600;
google_ad_format = "160x600_as";
google_ad_type = "text_image";
//2007-07-15: wjtleft160x600
google_ad_channel = "9294880308";
google_color_border = "F5F5E7";
google_color_bg = "FFFFFF";
google_color_link = "80904F";
google_color_text = "9BBB38";
google_color_url = "E58712";
google_ui_features = "rc:0";</script> <script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script> </center><h4>Other:</h4><ul><li><form method="post" action="http://www.feedblitz.com/feedblitz.exe?BurnUser"><p><label for="email">Enter your email to get latest site updates:</label><br /><input name="email" maxlength="255" type="text" size="24" id="email" /><br /><input name="uri" type="hidden" value="http://feedproxy.google.com/WhatJapanThinks" /> <input type="submit" value="Subscribe to updates!" /></p><p id="poweredByFeedBlitz">Powered by <a href="http://www.feedblitz.com">FeedBlitz</a></p></form></li></ul></ul><ul><h4>Internal Links:</h4><ul><li><a href="http://whatjapanthinks.com/wp-login.php">Log in</a></li></ul></ul></div><div id="rightsidebar" class="column"><ul><a href="http://whatjapanthinks.com/meet-your-author/" rel="nofollow"> Find out more about me by clicking here,</a> or email me at <strong><a href="mailto:seron@whatjapanthinks.com" rel="nofollow">seron@whatjapanthinks</a></strong> with questions, requests or any other pertinent information</ul><ul><h4>Useful Links:</h4><ul><li><a href="http://whatjapanthinks.com/privacy-policy-statement/" title="Privacy policy">Privacy policy</a></li></ul></ul><ul><h4>Recent Articles:</h4><ul><li><a href="http://whatjapanthinks.com/2017/06/25/womens-overdone-ultraviolet-blocking-techniques/" title="View post Women&#8217;s overdone ultraviolet blocking techniques">Women&#8217;s overdone ultraviolet blocking techniques</a></li><li><a href="http://whatjapanthinks.com/2017/06/23/one-in-five-japanese-have-recently-used-a-launderette/" title="View post One in five Japanese have recently used a launderette">One in five Japanese have recently used a launderette</a></li><li><a href="http://whatjapanthinks.com/2017/06/19/amazon-happenings-that-japanese-can-relate-to/" title="View post Amazon happenings that Japanese can relate to">Amazon happenings that Japanese can relate to</a></li><li><a href="http://whatjapanthinks.com/2017/06/17/oral-care-much-more-of-an-issue-these-days/" title="View post Oral care much more of an issue these days">Oral care much more of an issue these days</a></li><li><a href="http://whatjapanthinks.com/2017/06/14/japanese-men-are-breast-men-but-women-love-voice-then-hands/" title="View post Japanese men are breast men, but women love voice then hands">Japanese men are breast men, but women love voice then hands</a></li><li><a href="http://whatjapanthinks.com/2017/06/11/snoozing-favourite-secret-office-activity/" title="View post Snoozing favourite secret office activity">Snoozing favourite secret office activity</a></li><li><a href="http://whatjapanthinks.com/2017/06/08/western-toilet-style-vastly-preferred/" title="View post Western toilet style vastly preferred">Western toilet style vastly preferred</a></li><li><a href="http://whatjapanthinks.com/2017/06/06/about-four-in-ten-line-users-have-witness-account-hijacking/" title="View post About four in ten LINE users have witnessed account hijacking">About four in ten LINE users have witnessed account hijacking</a></li><li><a href="http://whatjapanthinks.com/2017/06/03/eye-care-supplement-company-finds-smartphone-users-could-use-eye-care-supplements/" title="View post Eye care supplement company finds smartphone users could use eye care supplements">Eye care supplement company finds smartphone users could use eye care supplements</a></li><li><a href="http://whatjapanthinks.com/2017/05/31/three-in-four-japanese-like-okonomiyaki-and-takoyaki/" title="View post Three in four Japanese like okonomiyaki and takoyaki">Three in four Japanese like okonomiyaki and takoyaki</a></li></ul></ul><ul></ul><ul><h4>Categories:</h4><ul><li class="cat-item cat-item-26"><a href="http://whatjapanthinks.com/category/ask-wjt/" >Ask WJT</a></li><li class="cat-item cat-item-21"><a href="http://whatjapanthinks.com/category/jbmatsuri/" title="Japan Blog Matsuri - join the fun!">JBMatsuri</a></li><li class="cat-item cat-item-9"><a href="http://whatjapanthinks.com/category/opinion/" >Opinion</a></li><li class="cat-item cat-item-3"><a href="http://whatjapanthinks.com/category/polls/" >Polls</a><ul class='children'><li class="cat-item cat-item-11"><a href="http://whatjapanthinks.com/category/polls/blogging/" >Blogging</a></li><li class="cat-item cat-item-19"><a href="http://whatjapanthinks.com/category/polls/business/" >Business</a></li><li class="cat-item cat-item-12"><a href="http://whatjapanthinks.com/category/polls/e-money/" >e-money</a></li><li class="cat-item cat-item-15"><a href="http://whatjapanthinks.com/category/polls/entertainment/" >Entertainment</a></li><li class="cat-item cat-item-14"><a href="http://whatjapanthinks.com/category/polls/gaming/" >Gaming</a></li><li class="cat-item cat-item-20"><a href="http://whatjapanthinks.com/category/polls/hardware/" >Hardware</a></li><li class="cat-item cat-item-10"><a href="http://whatjapanthinks.com/category/polls/internet/" >Internet</a></li><li class="cat-item cat-item-6"><a href="http://whatjapanthinks.com/category/polls/lifestyle/" >Lifestyle</a></li><li class="cat-item cat-item-5"><a href="http://whatjapanthinks.com/category/polls/mobile/" >Mobile</a></li><li class="cat-item cat-item-8"><a href="http://whatjapanthinks.com/category/polls/politics/" >Politics</a></li><li class="cat-item cat-item-16"><a href="http://whatjapanthinks.com/category/polls/rankings/" >Rankings</a></li><li class="cat-item cat-item-18"><a href="http://whatjapanthinks.com/category/polls/security/" >Security</a></li><li class="cat-item cat-item-13"><a href="http://whatjapanthinks.com/category/polls/silly/" >Silly</a></li><li class="cat-item cat-item-7"><a href="http://whatjapanthinks.com/category/polls/society/" >Society</a></li><li class="cat-item cat-item-17"><a href="http://whatjapanthinks.com/category/polls/statistics/" >Statistics</a></li></ul></li><li class="cat-item cat-item-2"><a href="http://whatjapanthinks.com/category/site-news/" >Site News</a></li><li class="cat-item cat-item-1"><a href="http://whatjapanthinks.com/category/uncategorized/" >Uncategorised</a></li></ul></ul></div><div id="footer"><p> Design by <a href="http://geriandricky.maxwells.net.nz/2006/07/30/nearly-sprung-wordpress-theme/" title="Theme designed by Richard 'Jodi' Maxwell">Richard 'Jodi' Maxwell</a> &#183;</p></div><div style="display:none"></div> <script type='text/javascript'>var cnArgs = {"ajaxurl":"http:\/\/whatjapanthinks.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":""};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script> <script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script> <script type='text/javascript'>var WPGroHo = {"my_hash":""};</script> <script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'57409472',post:'6851',tz:'9',srv:'whatjapanthinks.com'} ]);
	_stq.push([ 'clickTrackerInit', '57409472', '6851' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a></div></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-591528-1', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript" defer src="http://whatjapanthinks.com/wp-content/cache/autoptimize/js/autoptimize_0e5cd4e7589f0b5f0a6b377856df5da3.js"></script></body></html>